collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 [14] 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Lo último del foro

¿Puedo saber como grabé un video? por tretocephalus
[Hoy a las 13:18:25]


Re:Ayuda! Encore dejó de funcionar con la actualización a Catalina (Mac) por Poucopelo
[Hoy a las 10:21:46]


Re:Nuevo Photopia Director & Photopia Creator por lolo9999
[Ayer a las 21:55:54]


Re:Nuevo Photopia Director & Photopia Creator por Oleada
[Ayer a las 12:25:05]


Re:como puedo Exportar un vídeo a 576 25i por perusier
[12 de Noviembre de 2019, 21:39:40]


Re:Nuevo Photopia Director & Photopia Creator por Oleada
[12 de Noviembre de 2019, 19:37:18]


Nuevo Photopia Director & Photopia Creator por lolo9999
[12 de Noviembre de 2019, 17:35:38]


Re:Como desactivar guías de capa? por evh
[12 de Noviembre de 2019, 17:32:26]


Re:selección de una zona del video borrando todo lo del alrededor por IceSky
[12 de Noviembre de 2019, 12:43:10]


Re:Como desactivar guías de capa? por Poucopelo
[12 de Noviembre de 2019, 10:19:31]


Re:como puedo Exportar un vídeo a 576 25i por Poucopelo
[12 de Noviembre de 2019, 10:05:30]


Re:como puedo Exportar un vídeo a 576 25i por Poucopelo
[12 de Noviembre de 2019, 10:02:21]


Re:como puedo Exportar un vídeo a 576 25i por perusier
[12 de Noviembre de 2019, 09:19:05]


Como desactivar guías de capa? por evh
[11 de Noviembre de 2019, 22:24:12]


Re:como puedo Exportar un vídeo a 576 25i por perusier
[11 de Noviembre de 2019, 22:02:20]


Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,074
  • stats Total de Mensajes: 447,365
  • stats Total de Temas: 77,367
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - fistros

21
Hola a todos.


Mi ordenador actual es (debe tener 4 años aproximadamente)
Placa base Asus P5KPL/EPU
CPU: Pentium Dual Core E5200 @ 2.50 GHz
RAM: 4Gb de DDR2 a 866
VGA: Asus GTX260 (esta tiene 2 años).
Discos duros varios todos SATA.


No le puedo poner mas RAM ya que esta placa admite 4Gb como máximo.


La evaluacion de Windows (W7 64 bits) me da un 7.2 de la grafica, y un 5.9 del procesador, RAM y disco duro.
(Añado captura de la evaluacion de Windows)
Este ordenador es solo para video. No hay ni ofimatica, ni internet ni nada. Solo los programas que utlizo para editar y retocar.


No me dedico profesionalmente al tema de la edición de video, pero si como aficionado.
Tengo una camara sony FX1 que grava en cinta en HDV (1440 * 1080).
Utilizo el Premiere y el After (principalmente).


Tengo un amigo que si se dedica profesionalmente a esto, y cuando va saturado de trabajo le hecho una mano, basicamente con temas de After.


Estoy haciendo proyectos en after, y ..... me tarda mucho. Tanto al hacer "preview" como al hacer"render".
Pongo el ejemplo de lo que estoy haciendo ahora mismo.
Es un proyecto comprado a Video Hive.
Una secuencia de 10 segundos. Solo tengo que añadir unas fotos a esta secuencia. Las pongo en las dimensiones que me pide (1280*720).
Mantengo las propiedades originales del proyecto: 1920*1080 a 29.976 fps.


Preview:
Hago un preview, poniendo "quarter" tanto en el visor, como en donde esta el "play". Me va a 4 o 5 fps !!!!!
Cuando ha terminado de hacer el preview en los 10 segundos (se pone la barra azul en el timeline) me va mas rapido, a unos 22-23 fps. Pero no llega a la velocidad normal.


Render:
Hago un render de estos 10 segundos.
Lo exporto con las mismas caracteristicas del proyecto (1920*1080 a 29.976) y me tarda 4 minutos y 15 segundos.
Si lo exporto a DVD PAL Widescreen (720*576 wide) me tarda 5 minutos y 40 segundos.


Cuando hace el render, miro el uso de CPU y RAM.
La CPU entre 80 - 90 % todo el rato.
La RAM: segun windows un 75% de los 4Gb. Segun After un 55% de los 4Gb.
(deduzco que la diferencia viene dada porqué After lo calcula sobre 4Gb y Windows, como se guarda una parte de la RAM para otros procesos, lo debe calcular sobre unos 3Gb.)


Despues de haberme leido los posts sobre equipos nuevos, teniendo mas o menos claro que tendria que comprar si lo cambio
(CPU + ventilador, placa base, RAM y opcional un disco SSD) y el presupuesto estaria entre 400 y 500 euros (basicamente si es un i5 o un i7).
El resto del equipo mantengo el que tengo (caja, fuente de 700W, discos duros SATA, etc)




Ahora he puesto a renderizar el proyecto entero, que tiene una duracion de 2 minutos y 15 segundos.
Me dice que tardará 2 horas y 30 minutos en renderizarlo.
Edito: ha tardado 3 horas y media !!!!!


Pregunta:
ganaré mucho tiempo con los previos y los renders de after con un equipo nuevo??


Valdrá la pena hacer esta inversión? O me quedo como estoy ya que no voy a ganar mucho tiempo?


Gracias por el tiempo a leer este tocho.  :)

22

Hola a todos.


Tengo una pista de video con muchos keyframes. Tengo que hacer cortes.


Para no ir todo el rato con el mouse avanzando keyframes ("go to next keyframe") y luego ir al timeline y cortar, volver a los keyframes, etc...


He mirado en los "keyboard shortcuts" si hay posibilidad de assignar combinación de teclas a "go to next keyframe" y "go to previous keyframe". NO la he encontrado.


Alguien me puede confirmar si es cierto (que no existe esta posibilidad)?
O hay alguna otra manera de hacerlo que no sea todo con el mouse?


Utilizo la version CS6


Gracias.
23

Hola a todos.
Hace unos dias hice una grabacion en mi camara con cinta minidv, panoramico.
Cuando llevaba 58 minutos, cambié de cinta para lo que faltaba. Resulta que faltaba un minuto y medio. Por tanto, me cabe todo en una cinta de una hora.


Tengo dos camaras, una sony pc9 y una sony fx1. Ambas minidv. (la fx1 puede grabar en HDV pero no es el caso).
En ambas camaras, al conectar el cable de firewire me dice "DV IN" en la pantalla.


Pues eso: abro el cs5.5. Creo un proyecto dv panoramico. Capturo el 1'30" perfectamente.


Cambio la cinta. Voy a "export" - "tape". Mi primera sensacion extraña ha sido cuando en el visor de la camara se queda de color azul y no se ve lo mismo que tengo en el premiere


Y mi sorpresa enorme ha sido cuando el CS 5.5 NO hace "export to tape" !!!. Bueno, si que lo hace pero no graba nada. !!!!


Instalo el CS2 que ya lo tenia olvidado.
Abro un proyecto dv panoramico.
Importo el fichero capturado, y voy a "export to tape". Y con el CS2 (y tambien lo he probado con el CS3) funciona perfectamente el "export to tape" !!! Se ve la imagen en el visor de la camara, y lo graba en la cinta perfectamente.


Lo he probado con las dos camaras y el resultado es el mismo. Con el 5.5 puedo capturar pero no exportar a cinta.
En cambio con cs2 o cs3 puedo capturar y exportar a cinta.




Alguien puede probar si le funciona el "export to tape" con el CS 5.5 ??? ???


Gracias !!!

[mod]Modificado el Asunto. Poner Problema no describe lo planteado en el mensaje.[/mod]
24
Adobe Premiere / Por que me vuelve a renderizar todo?
29 de Noviembre de 2009, 11:13:38
Hola a todos.
Estoy haciendo un montaje con el premiere CS4 actualizado a la 4.2.
El montaje es HDV 1440*1080i. Lo gravé con la camara y lo capturo por firewire. Todo ok.

El montaje será largo. Como de 45 minutos.
Para no sobrecargar el timeline, lo hago en varias secuencias.
A la primera la llamo "01", a la segunda "02", a la tercera "03" y sucesivamente.

Empiezo con la "01" y le pongo videos, audios, efectos, etc. Hay lineas rojas debajo del tiempo en el timeline. Es normal. Le hago el render. Tarda lo suyo. Se pone todo verde. Todo correcto.
Sigo con la "02". Lo mismo. Hago render y pasa de rojo a verde. Todo ok.
Y lo mismo con la 03.

Entonces creo otra secuencia, y la llamo "00 total" y le pongo dentro la secuencia 01, 02 y 03.

Y aqui va mi pregunta.

ME APARECEN LINEAS ROJAS Y AMARILLAS, Y NINGUNA VERDE, Y ME VUELVE A PEDIR QUE HAGA TODO LOS RENDERS !!! POR QUÉ?

Porque me hace esto? Si ya he hecho el render de cada secuencia "individual", porque me lo vuelve a pedir ahora?
Si por cada secuencia individual tarda bastante, para la "00 total" tengo tiempo de ir a comer y volver !!!!

Gracias
25
Hola a todos.
Os cuento.
Si tengo que editar algo en DV, tengo una matrox rtx100 que va perfecta con el premiere 2.0 (CS2).
El filtro que tiene la matrox del "color pass" es muy bueno.

Ahora estoy editando en HDV, y utilizo el CS4, y el color pass que lleva premiere..... deja bastante que desear. Me cuesta muchisimo ajustarlo y no me gusta como queda.

(no puedo utilizar el de la matrox y no me puedo comprar una matrox mas moderna)

Existe este plugin de alguna otra marca, (Boris, etc....) para el premiere? Y como se llama?

El filtro hace lo siguiente: lo pone todo en blanco y negro, excepto el color que has seleccionado.


(he buscado por internet y no he encontrado nada).

Gracias
26
Pues eso.
En la web de adobe hay las actualizaciones 4.0.1 y la 4.1.0.
Ya he leido que la 4.0.1 daba problemas, y que la 4.1.0 arregla algunos.

Pregunto:
partiendo de la CS4 "a secas", se puede poner directamente la 4.1.0?
O primero se ha de poner la 4.0.1 y luego la 4.1.0?

Gracias
27
Hola a todos.
Tengo unos amigos que su hijo se va al Canada a estudiar este verano.
Se ha de llevar un DVD con imagenes de aqui.

Pregunto (por ahorrar tiempo en pruebas):

Se ha de hacer algo especial para que se vea en un reproductor de dvd de Canadá?
En la grabacion con Nero, no pone regiones. Es suficiente?

En la autoria, se ha de poner en algun sitio que es NTSC?
El fichero mpg procede de imagenes PAL. Sirve o tengo que hacer algo?

Gracias.


Modifico título. Saludos, Doris
28
Hola a todos.
Os adjunto unos frames de un efecto del Xplode 4, que funciona con el premiere 6.5
Es como se hiciese un album de fotos. Pasa las paginas y se ponen imagenes donde hay los numeros.

Como he dicho, es del Canopus xplode 4, que no funciona con ninguna version del premiere pro, o por lo menos yo no lo he conseguido.

Hay algun otro paquete de transiciones (Hollywood, Boris, etc) que tenga esta transicion (o que sea parecida de paso de paginas).

Gracias








29
Gracias.
Otra pregunta. Lo he de pasar a flv con el flash video converter.
Lo dejo en 720*576 de resolucion? O la cambio a 1024*576?
30
Hola a todos.
Os explico mi "problema".
Hago una grabacion en 16.9 (o widescreen, o panoramico, como lo querais llamar).

Lo edito con el premiere. Proyecto panoramico, etc. Capturo, edito. Todo correcto.

Exporto a avi. Panoramico, 720*576, 1.422.

Genera el fichero avi y todo parece correcto.

El "problema" viene a la hora de reproducir este fichero.

Tanto si lo reproduzco con: el reproductor de windows media, el kmplayer o el Vlan, me aparece la pantalla en 4.3 !!!!!! Y no en 16.9 !!!!!

Pongo el fichero en el Gspot para saber el codec, y me dice que es 16.9.
Si lo vuelvo a poner dentro del premiere, me dice que es  1.422. Por tanto es panoramico.

Me dejo alguna cosa a la hora de exportar?
Hago alguna cosa mal?

Gracias
31
Adobe Premiere / presentado el pack de Adobe cs4
21 de Octubre de 2008, 22:59:05
pues eso.
En su web ya estan los nuevos productos, entre ellos: premiere, photoshop, after effects, etc.
Estan en la version cs4.
En algunos hay version de prueba.
32
Adobe Premiere / Efecto cristal roto
22 de Mayo de 2008, 20:13:08
Hola a todos.
En un fragmento de video, me gustaria hacer el efecto de que esta todo roto, como si fuese un cristal o espejo.
 
Hay algun efecto en el premiere (no lo tengo delante) que lo haga?
O algun plugin?
 
He buscado en el foro, pero no he encontrado nada.
 
Gracias
33
Adobe Premiere / Actualizacion a Premiere Pro CS 3.2.0
14 de Abril de 2008, 21:08:01
en la web de adobe esta la actualizacion 3.2.0


Nota por el moderador:

El tema a sido fijado mientras se soluciona el problema de parte de Adobe, este comentario a continuacion se puso en el primer mensaje para poder leerlo con atencion y entender el fin del mismo.

Cita de: "Jorge Jaramillo"Espero y sea a tiempo... si no lo han echo NO INSTALEN LA VERSION NUEVA(perdon por el grito, pero trato de llamar la atencion (con todorespeto))... Esta actualizacion a 3.2 personalmente me dejo mas bugs :S:S :S tetrico pero cierto...

Y no me quede con las ganas de saberlo, me puse a indagar en los foros de adobe y encontre el mismo problema con demas usuarios:

http://www.adobeforums.com/webx/.59b522d1

http://www.adobeforums.com/webx/.59b507cc

34
Adobe Premiere / Speed duration - Reverse speed. Error?
08 de Abril de 2008, 10:53:09
Hola a todos. Me pasa tanto con el premiere cs2 y con el cs3
A ver si alguien lo puede probar.
 
Un fragmento de video, de 5 segundos.
 
Lo pongo en el timeline.
 
Voy a Speed Duration y le hago un Reverse Speed. Correcto !!
 
Pero me interesa un fundido desde negro del principio. Que de inicio a 1 segundo sea todo negro, y de 1 segundo a 2 segundos, vaya la opacidad de 0 a 100%.
 
Pongo los keyframes...... y NO ME LO HACE. Tanto el cs2 como el cs3.
 
Repito: es con el Reverse Speed. (sin el reverse speed si que lo hace bien !!!!)
 
Si no hay keyframes, si que se puede variar la opacidad de todo el fragmento de 5 segundos al % que quieras.
 
Pero si pongo keyframes.... nada de nada. Queda todo al 100 % !!!!
 
Supongo que me he explicado bien.
 
Alguien lo puede probar?
 
Gracias
35
Adobe Premiere / Libros nuevos de premiere pro 2 y after 7
04 de Septiembre de 2006, 14:28:33
Son de Anaya y en castellano

Premiere Pro 2.0
MANUALES IMPRESCINDIBLES
Autores: Acosta García, María José y otros
Referencia: 2311153
ISBN: 84-415-2046-1
EAN: 9788441520462
Precio sin IVA: 21,54 Euros
Precio con IVA: 22,40 Euros

After Effects 7.0
MEDIOS DIGITALES Y CREATIVIDAD
Autores: Adobe Press
Referencia: 2315216
ISBN: 84-415-2062-3
EAN: 9788441520622
Precio sin IVA: 44,71 Euros
Precio con IVA: 46,50 Euros
36
Adobe Premiere / problema al instalar adobe premiere
23 de Mayo de 2006, 20:59:20
Hola me gustaria que alguien me pudiese echar un cable.Tengo el adobe premiere 7.0 pero a la hora de instalarlo me dice que  falta el archivo 3ivx.dll, a continuación me sale otro mensaje diciendo que no encuentra ningún modo de edición válido,podriais decirme que significa esto y como lo puedo solucionar?He probado a instalarlo en otro ordenador y si funciona :confundido:agradeceria vuestras respuestas.Gracias mil.
37
Adobe Premiere / Problemas con Mac OS X 10.4
23 de Mayo de 2006, 12:28:18
Hola video amigos, no he encontrado nada acerca de esto, por lo que pido disculpas si repito algo ya respondido anteriormente.

Resulta que tengo un Apple G5, con sistema operativo 10.4.6. Estoy iniciándome en la edición de video y para ello estoy probando varios programas, iMovie, Final Cut Pro, Avid Free y Premiere.

Me han prestado una cámara Sony DCR-TRV310 de 1999, que graba en Digital8. La conecto con Firewire y sólo el iMovie me la reconoce, FInal Cut no, y Premiere y Avid se cierran al enchufar la cámara.

Finalmente, el Premiere 6.5 se cierra cuando intento grabar o exportar lo editado (que previamente he capturado con iMovie y exportado como DV).

¿Alguien sabe si se trata de incompatibilidad entre el programa, que, creo, fue diseñado para Mac OS 9, y el nuevo sistema?  ¿O con Quicktime?  ¿Alguien conoce la existencia de actualizaciones, parches o drivers para dicha cámara y para trabajar con Mac OS X?

Agradezco encarecidamente cualquier indicación al respecto. Doy la enhorabuena a los administradores de esta comunidad. Muchas gracias.

Guillermo Velasco. mailto:donguijote@gmail.com">donguijote@gmail.com   Desde Toledo (España)
38
Hola a todos.
Tengo un pequeño problema con el uso del premiere pro 2.0
Seguramente a muchos les parecerá una tonteria, pero para mi manera de editar me causa una perdida de tiempo.
A ver si me explico bien.

En el timeline tengo 5 fragmentos de video (da igual la duracion).

En el pro 1.5, con las teclas INCIO y FIN vas al inicio y fin de lo que tengas seleccionado. Si tienes seleccionado solo un fragmento, vas a principio y fin del fragmento, si seleccionas 2 fragmentos, pues a inicio y fin de los 2 fragmentos.
Y con Av-pag y RE-pag, pasas de un fragmento a otro (muy util esto para poner transiciones con ctrl+D por ejemplo, a 50 fotografias)

Con el pro 2.0, con INICIO y FIN vas al INICIO y FIN de TODO LO QUE TIENES EN EL TIMELINE. No de lo que tengas seleccionado, sino de todo lo que tienes en el timeline.
Lo del AV-PAG y RE-PAG funciona igual que en el pro 1.5

He mirado en EDIT - KEYBOARD configure, y es la misma configuracion para los dos programas.

Yo trabajo mucho con proyectos grandes, y por ejemplo, si tengo 30 fotografias con una musica A, otras 30 fotografias con una musica B, etc... hasta llegar a tener 8 o 9 musicas.
Si selecciono la musica A, con INICIO y FIN voy a inicio y final de la musica A. Y lo mismo con las otras musicas.

Ahora, con INICIO y FINAL voy a inicio y final del todo lo que tengo en el timeline....

y me vuelvo loco para saber donde estoy.

A alguien le pasa esto?

Gracias y disculpas por el rollo.
40
Adobe Premiere / Premiere pro 2.0
17 de Enero de 2006, 15:17:20
YA HA SALIDO !!!!!
En la web de adobe ya hay toda la informacion.

A ver quien es el primero que lo prueba, y nos lo cuenta.

SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder