collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 [18] 19 20 21 22 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Lo último del foro

Plugins y aplicaciones multimedia no compatibles con macOS Catalina por ramon.cutanda
[16 de Noviembre de 2019, 13:04:54]


Ofertas de Black Friday y Navidades por ramon.cutanda
[16 de Noviembre de 2019, 12:12:48]


Re:Ayuda! Encore dejó de funcionar con la actualización a Catalina (Mac) por ramon.cutanda
[16 de Noviembre de 2019, 11:42:05]


El nuevo Mac Pro y los monitores y Pro Display XDR disponibles en diciembre por ramon.cutanda
[16 de Noviembre de 2019, 11:21:27]


Disponible Boris FX Silhouette 2020 por ramon.cutanda
[16 de Noviembre de 2019, 11:17:10]


Re:Pinnacle Studio 12 Ultimate por J_Girona
[16 de Noviembre de 2019, 11:13:13]


Autokroma publica BRAW Studio para After Effects por ramon.cutanda
[16 de Noviembre de 2019, 11:05:58]


Sony anuncia un prototipo de monitor profesional 4K HDR de 24'' por ramon.cutanda
[16 de Noviembre de 2019, 11:02:59]


Eye AF para animales en tiempo real en el nuevo firmware de la Sony RX10 IV por ramon.cutanda
[16 de Noviembre de 2019, 10:57:48]


Disponible la beta de la aplicación de escritorio Twitch Studio por ramon.cutanda
[16 de Noviembre de 2019, 10:49:42]


PINNACLE Studio-23 _____ actualización V23.1.1.242 por J_Girona
[16 de Noviembre de 2019, 10:31:57]


Re:Programa para recuperar fotos por Cyborg
[15 de Noviembre de 2019, 20:38:05]


Re:Disponible el capturador de pantalla Telestreem ScreenFlow 9 por Cyborg
[15 de Noviembre de 2019, 20:31:58]


Disponible el capturador de pantalla Telestreem ScreenFlow 9 por ramon.cutanda
[15 de Noviembre de 2019, 20:17:03]


Re:Ayuda! Encore dejó de funcionar con la actualización a Catalina (Mac) por cpg1973
[15 de Noviembre de 2019, 02:14:36]


Usuarios conetados

  • Punto Visitantes: 35
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,081
  • stats Total de Mensajes: 447,381
  • stats Total de Temas: 77,377
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Una secuencia dentro de otra. Es obligatorio volver a renderizar?

Iniciado por fistros, 08 de Diciembre de 2012, 14:03:57

Tema anterior - Siguiente tema

fistros

Hola a todos.
Creo un proyecto nuevo.
En él (como en la mayoria de mis proyectos) tengo una secuencia master.
Si tengo que hacer montajes o efectos en fotos, para no "sobrecargar" la secuencia master, creo otras secuencias y luego las coloco dentro la master.
Todas las secuencias tienen el mismo preset.

Creo una secuencia de nombre "fotos dv". Dentro pongo unas fotos y unos efectos para todas las fotos. Se me pone la linea en rojo (normal) y hago en render. Tarda lo que le toque.
(es la primera imagen cuando ya ha hecho el render y se ha puesto la linea en verde)

Cuando tengo hecho este render, lo pongo dentro de la secuencia master.
Entonces ..... la linea de esta secuencia se pone roja y tengo que hacer el render otra vez.
(es la segunda imagen, cuando pongo la secuencia "fotos dv" dentro de la secuencia master)

Pregunto: Es normal que se tenga que hacer el render dos veces de la mismas imagenes?
O hago algo mal y hay otra manera que al poner la secuencia "fotos dv" dentro de la secuencia "master" no se tenga que hacer el render?
Gracias

juanmario

Es asi, de nuevo hay que hacer el previo. Se supone que tarda menos.

Saludos

fistros

He tenido que modificar algo de la secuencia "fotos" y se ha puesto todo en rojo.
En lugar de hacer el render en "fotos" y luego en "master", he pasado de hacerla en "fotos" y solo la he hecho en "master".
Y ha ido bien.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder