• Welcome to videoedicion.org (v8.2). Please login or sign up.
 

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - fistros

1
https://estore.asus.com/es/90nr04d1-m04440-g512lv.html

Hola a todos.
Como he comentado, estoy planteando renovar parte de la torre, o comprar un portatil

He visto este portatil de Asus, y está bastante bien de precio. No se dispara mucho.


  • Pantalla: 15.6'' - 39,62cm, FHD 1920X1080 16:9 250nits Antireflejos NTSC:45% - 144Hz
  • Procesador: Intel® Core™ i7-10870H 2.2 GHz (16M Caché, hasta 5.0 GHz, 8 núcleos)
  • Memoria: DDR4 16GB (Módulo DRAM(DDR4)/3200/8G *2)
  • Almacenamiento: 1TB PCIE G3 SSD
  • Gráfica: NVIDIA® GeForce RTX™ 2060 (6GB)

Suficiente para videos HD y 2.7K? Por ahora no hago nada en 4K, y creo que voy a tardar en hacerlo.

Estoy viendo que las graficas para torre, no bajan el precio, ni creo que lo bajen en tiempo, asi que estoy mirando portatil.
Gracias.
2
Cita de: Poucopelo en 02 de febrero de 2021, 10:20:44Bienvenido Homero61.
En la bandeja de proyecto, selecciona con el ratón los archivos que desees y arrástralos a la línea de tiempos.

Para seleccionar varios archivos, haz clic con el ratón en el primero de ellos, presiona la tecla de CTRL sin levantar el dedo y marca todos los demás. Después ya puedes soltar la tecla y arrastrar la selección como dije arriba.

También puedes seleccionar varios archivos consecutivos trazando un rectángulo mientras arrastras el ratón sobre los archivos que quieres seleccionar.

Saludos, y para otra vez, abre un nuevo hilo sin escribir en uno de hace doce años.
Con todo el respeto, que se puede esperar de un usuario, que en su primer mensaje no dice ni "hola".
3
Hola a todos.
A ver si hay una opción para esta "tonteria", pero no la encuentro.

Tengo varios discos duros en el ordenador, y los proyectos+videos+audios para premiere los tengo en 2 discos duros.

Supongamos que en el disco D tengo proyecto 1 con sus ficheros, etc.
Y en el disco E tengo proyecto 2 con sus ficheros.

Inicio premiere. Abro proyecto 1. Trabajo con el. Cierro proyecto.

Abro proyecto 2. Se abre correctamente.
Entonces voy a importar algun fichero, y en lugar de ir al disco donde estan las cosas del proyecto 2, aparece en pantalla el directorio del proyecto 1.

Nunca me aparece el directorio donde tengo el proyecto que acabo de abrir, sino el anterior.

Hay alguna opcion de que al importar, se abra el proyecto donde estas trabajando, y no uno anterior?

Gracias
4
Hola a todos.
Estoy "digitalizando" unas bobinas de cine de super8.
Estan filmadas a 18 frames por segundo.

Utilizo un "telecine" que escanea (o hace fotos) de cada frame, y crea un fichero mp4.
El problema que lo crea a 30 frames por segundo,

Y para que no se vea a camara rapida, lo tengo que pasar a 18 frames por segundo.

Utilizo premiere pro. 
Importo el clip, y boton derecho sobre el clip - modify - interpret footage, y paso el "frame rate" de 30 (el del clip) a 18 (el de cine).
Me aumenta el tiempo del video y se ve a la velocidad que toca.

Lo ajusto, renderizo, y todo bien. El resultado es bastante satisfactorio.

Mi pregunta es: alguna recomendacion para mejorar esta camara lenta?

Utilizar en premiere Twixtor? Retimer?

Y los que utilizais (no es mi caso) varios programas de edicion, para hacer camara lenta, cual queda mejor?

Gracias.
5
Streaming / hacer streaming de una sola camara. Dudas
10 de junio de 2020, 20:18:02
Buenas a todos.
Pregunta tecnica, que de este tema no tengo ni idea.
Me han preguntado - medio propuesto, hacer una "emision en directo" de un evento.
Seria por youtube o algun lugar web que lo aceptara.

La versión "cutre" es tomar un movil y transmtir en directo.
La versión "mas elegante" seria con una camara de video o de fotos, y pasar el señal por HDMI a un "aparato".
Este "aparato" al portatil, y del portatil a la red.

He mirado "aparatos" que hagan esto, y he visto estos 3 que parecen cumplir con lo que necesito.

Uno es "elgato cam link 4k"
https://www.elgato.com/es/gaming/cam-link-4k

Otro seria "avermedia live gamer mini"
https://www.avermedia.com/es/product-detail/GC311

Y el otro "blackmagic intensity"
https://www.blackmagicdesign.com/es/products/intensity

Alguien ha tenido experiencia con alguno de estos "aparatos" o otro que sirva para lo mismo?
Muchas gracias
6
Hola a todos.
Tengo un amigo que es director de una coral, y con el "covid", quieren hacer un video "multipantalla" (como los muchos que se ven actualmente).
Lo tengo que ayudar, ya que es principiante en premiere.
Seran mas de 30 pistas de video y audio. El problema no será sincronizarlo, ya que todos cantan escuchando la base por auriculares, sino como lo hago.

Una sola secuencia con las 30 y pico pistas de video y audio?
O hago secuencias varias por "grupos de cantantes" y luego una que las agrupe todas?

Para que el premiere vaya mas fluido, cual opcion creeis que es mejor?

gracias
7
Hola a todos.
Tengo un amigo, con pocas nociones de informatica, que se ha comprado un ordenador nuevo.
Tiene fotos, "esparcidas" por varios pendrives y discos duros, y lo quiere ordenar todo.


Comprobar que no tiene las fotos duplicadas o triplicadas, etc. Y luego hacer una copia de todo.

No quiere ajustar las fotos, ni son pendrives o discos con mal funcionamiento. Funciona bien. Lo que quiere es ordenarlo todo.

Hay algun programa que haga esto?
gracias
8
Adobe Premiere / temblor al hacer motion en una imagen
06 de marzo de 2019, 23:41:10
Hola a todos
Tengo un proyecto con un video a 1920 1080.
Al inicio tengo que poner una imagen "vertical", que ja he ajustado a 1920 de ancho y 2650 de alto.
Con el "motion" le hago un movimiento de abajo a arriba, variando solo la vertical y dejando zoom y horizontal fija.

Pues.... este movimiento me va un poquito "a trompicones" ya en el timeline, y cuando exporto a h264, se nota algo mas.

He probado todas las opciones de "field options" en la imagen fija, y no hace nada.
Tambien he probado, en "project settings" - "general", en "video rendering and playback" de dejar el "software only" o poner la "GPU acceleration".

Disminuye un poco, pero sigue temblando.

Alguna sugerencia para evitar esto?

A ver si mañana puedo subir un video.

Gracias. 
9
Miscelánea / foro de video "desaparecido".
26 de febrero de 2019, 23:26:40
Hola a todos.
Aparte de este estupendo foro, que diria que es el único superviviente.......

Antes habia otros, como videoimagen, y otro que no recuerdo el nombre.
Estaba en "sudamerica", o sea, que los administradores eran de alli.
Y no recuerdo si se llamaba "videoedicion latino" o "videoimagen latino" o algo asi.
Tenia un tema alli que me interesa recordar, y ahora no encuentro el foro.
No se si ha desaparecido (como el extinto imagendv, que muchos que estamos aqui, procedemos de aquel foro) o no lo se encontrar.

Muchas gracias.
10
Hola a todos.
Lo pongo en el foro de after effects, pero utilizo el dynamic link y "vengo" de premiere.

Tengo un proyecto con premiere, con varias camaras. En una camara tengo que hacer rotoscopia con after.
Con premiere, me defiendo bastante, pero con after soy bastante novato.

Para cada trozo de video (duracion entre 6 y 13 segundos) de premiere,  creo una composicion nueva en after con el dynamic link.

Por ahora, hago un solo proyecto de after y dentro tengo 4 composiciones (una por cada trozo de video).
Observo que cada vez que añado una composicion, el after va mas lento.

Le doy a "roto brush tool" y "pinto" en el video donde quiero que haga la rotoscopia.
Voy avanzando frames y la mascara de la rotoscopia se va moviendo y sigue a la persona.
Todo correcto.
En el primer video me pide que vuelva a hacer "roto brush tool" al cabo de 30-35 frames, y cuando tengo 4 composiciones, me lo pide cada 15 frames.

Despues del rollo..... viene la pregunta.
Que es mejor: 
- hacer un proyecto distinto de after para cada composicion?
- o tener todas las composiciones en un unico proyecto?

He observado que en esta ultima opcion el after va mas lento, pero no se si para el dynamic link se tiene que hacer asi.


Y otra cosa. 
Se puede hacer algo en after para que, al volver a premiere, el render vaya mas rapido?

Gracias y disculpad el rollo.
11
Hola a todos.
Estoy iniciandome en after effects, y en el momento de hacer el render, tengo unas dudas.

Voy a "composition" y hay dos opciones.

"Add to Adobe Media Encoder Queue" y la segunda es "Add to Render Queue".

La primera, es igual que en premiere.
La segunda es nueva para mi.

La duda que tengo, es que, por ejemplo, pongo videos procedentes de una gopro a 2.7k a 25 frames en mp4
Con el "add to adobe media encoder queue" le pongo que mantenga las propiedades del original, y me hace el render.

Pero con el "add to render queue"...... no sale la opcion de mp4. Hay otras (Aiff, Avi, CPX, JPEG sequence, etc....) pero no està la de mp4 o h264. Es normal?

La otra pregunta es:
la calidad del video procedente del render, es la misma haciendolo con un sistema (media encoder) que con el otro (render "propio" del after)?

Gracias

PD: por desconocimiento he puesto "" en el titulo del mensaje anterior. No me deja eliminar el mensaje. 
Ruego al moderador que lo haga

Gracias
12
Hola a todos.
Me ha llegado referencias de un plugin, que acelera la exportacion en premiere cc 2018 1, si exportas en H264 y algun otro formato.
Se tiene que tener un tarjeta Nvidia en el ordenador.
Lo he probado en la torre (tengo una Nvidia GTX660) y funciona, y en el portatil no funciona como dicen las instrucciones, ya que no hay Nvidia.


Alguna prueba he hecho exportando en H264, y en tiempo de exportacion, es mucho mas rapido este plugin que la exportacion por "hardware accelerated".
No he tenido tiempo de valorar la calidad de la exportación. Cual es mejor de las dos, si el plugin o la de defecto del premiere. Solo he comprobado tiempos de exportacion.


Aqui teneis el link


https://www.daniel2.com/index.php/products/adobe-plugin
13
Hola a todos.
Ya se que cada usuario, tiene su propia manera de trabajar. Y no hay ni buenas ni malas (creo), sino la que le gusta mas o le es mas eficiente al usuario.


En mi caso, he grabado un concierto con dos camaras. Una con plano general, y la otra con planos cortos.
Para hacer el montaje, en la pista de planos cortos, voy poniendo "keyframes" donde lo creo necesario para entrar esta pista de video por corte. Pongo un keyframe a 0% de opacidad, y un frame despues, otro al 100% para entrar dicha pista de video.
He puesto una foto para que lo veais mas claro.


Para hacerlo mas rapido, me he creado 3 "keyboard shortcuts" (o accesos directos de teclado). Uno que pone o quita keyframes (add o remove video keyframe), y otros que me lleva al keyframe anterior o posterior.
Asi me puedo mover por los keyframes por el teclado y no tenerlo que hacer con el raton.


Me gustaria hacer lo siguiente, pero no me sale, o no lo he encontrado.
Que al apretar una tecla (o combinacion de teclas) me crease un keyframe y me pusiese la opacidad al 0%.
Y otra tecla que crease un keyframe y pusiese la opacidad al 100%.


Creo que seria, como crear una macro. En photoshop si que se puede hacer, pero en premiere no he encontrado como hacerlo.


Alguna ayudita?


Gracias a todos.
14
Hola a todos
Viendo el post del "test nvidia 1070"
Este
https://www.videoedicion.org/foro/adobe-premiere/29/test-nvidia-1070-muy-lento-en-procesado/92043/


Habeis mencionado la gran pagina de studio1productions



Cita de: Poucopelo en 12 de enero de 2017, 13:07:43
Algo de luz sobr el tema del uso de la gráfica en Premiere:


https://www.studio1productions.com/Articles/PremiereCC-1.htm
https://www.studio1productions.com/Articles/Premiere-Benchmark.htm


Saludos.




Y el tema es el siguiente.
Tengo una GTX660, y tengo el premiere CC2017 actualizada con los ultimos drivers.
Ultimamente se me cuelga el premiere y no sabia la razón, ya que no habia hecho nada nuevo con el ordenador.


Lo que dijo Poucopelo en el otro post me ha dado pistas.
Segun la web de studio1, con la GTX660 la CC2015.3 ya da problemas.
Por tanto, me tengo que quedar en la CC2015.2


Hasta aqui, todo claro.
Mi duda es con los drivers de la grafica. Cuales pongo?
Los ultimos (que sirven para la CC2017)?
O busco los que salieron al mismo tiempo que la CC2015.2, y dejo estos aunque no sean los ultimos?


Que opinais?


Gracias.
15
Hola a todos.
Utilizo premiere, pero diria que para esta pregunta, es indiferente el programa de edicion utilizado.


Para enviar un video por whatsapp, de 2 o 3 minutos, que resolucion tiene que tener el video?
Para tener una buena relacion calidad de video / tamaño del video.


320 * 240 panoramico (con aspect ratio 1.33)?


Si grabas un video con el movil, whatsapp te permite redimensionarlo (cambiar la resolucion).
Pero si es un video que lo envias por mail, y lo quieres enviar por whatsapp, no se puede cambiar la resolucion.


Muchas gracias.
16

Hola a todos.
Os cuento que me pasa, y a ver si se puede solucionar.


Utilizo el premiere. Tengo un montaje hecho y lo exporto. Export Movie. Pongo las opciones que quiero.
Le doy al "queue" y se abre el Adobre Media Encoder.


Le doy al play del Media Encoder y empieza a codificar.


Si vuelvo al premiere y le doy al play o hago algo, automaticamente se para "pause" el Media Encoder.
Y cuando dejo de utilizar premiere, vuelve a "trabajar" el Media Encoder.


O sea, que o funciona uno o el otro. Nunca los dos juntos.


Alguien ha conseguido que le funcionen los dos programas a la vez?


Tengo un i5 con 32Gb de RAM


Gracias.
18
Noticias / Timelapse Showfest 2013
23 de noviembre de 2013, 20:38:38
Pues eso. Un festival de timelapses.
Un amigo de otro foro, organiza este Timelapse Showfest el 1 de diciembre en Yelmo Islazul, cerca de Madrid.[/size][/font][/color]

Son de lo mejor del momento.
Sala con pantalla de 300 m2, alta definicion !!!! etc.

Lo mas importante: la entrada solo 3 euros !!!!!

Si sois de Madrid o alrededores y quereis disfrutar un domingo por la mañana .....

Vídeo promoción en la Cafetería.
19
La cafetería / Timelapse Showfest 2013 en Madrid
23 de noviembre de 2013, 17:32:20
Pues eso. Un festival de timelapses.
Un amigo de otro foro, organiza este Timelapse Showfest el 1 de diciembre en Yelmo Islazul, cerca de Madrid.

Son de lo mejor del momento.
Sala con pantalla de 300 m2, alta definicion !!!! etc.

Lo mas importante: la entrada solo 3 euros !!!!!

Si sois de Madrid o alrededores y quereis disfrutar un domingo por la mañana .....


Timelapse Showfest 2013 on Vimeo
20
Hola a todos.
Me he comprado una frontal extraible para poder poner distintos discos SATA, como esta.

http://www.tienda-traxtore.com/tienda/index.php?page=pp_producto.php&md=0&ref=HDD086

El sistema operativo es W7 64 bits

Mi placa base es una Asus P8Z77-V que acepta "hot plug" en los discos SATA.
Es decir, que se pueden conectar y desconectar "en caliente" discos SATA (con el ordenador encendido).

Pues.... el problema que no funciona como deberia.

Si pongo un disco dentro del frontal, con el PC apagado, enciendo el PC y lo reconoce bien. No hay problemas.
Si abro la tapa y saco el disco, desaparece del "administrador de archivos". Todo correcto.

Pero si vuelvo a poner el mismo disco, o otro, con el ordenador encendido ..... NO lo reconoce.

Es decir, con el ordenador encendido, ponga el disco SATA que ponga (tengo varios) NO me reconoce ninguna.

En cambio, si lo pongo antes de encender el ordenador, si que lo reconoce.

Pero lo bueno del  "hot plug" es poder cambiar los discos con el ordenador encendido !!!!

Alguna ayuda o pista de alguien que tenga algun dispositivo parecido?

Gracias.

El spam de este foro está controlado por CleanTalk