collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Julio 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 [23] 24 25 26 27
28 29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Re:Reproducción en TV por Poucopelo
[Hoy a las 12:15:27]


Re:Formaté mi DD y no se abren mis proyectos por luistua
[21 de Julio de 2019, 04:02:39]


Re:Reproducción en TV por bobleon
[20 de Julio de 2019, 21:41:50]


Formaté mi DD y no se abren mis proyectos por luistua
[20 de Julio de 2019, 20:27:28]


Re:Saltos de imagen por Titol
[20 de Julio de 2019, 13:10:43]


Re:la vista previa no coincide con la renderizacion_Sony Vegas por LowBatteryBoyz
[20 de Julio de 2019, 12:19:15]


Como conseguir este movimiento creativo en la imagen ? por LowBatteryBoyz
[20 de Julio de 2019, 12:15:35]


Re:Saltos de imagen por LowBatteryBoyz
[20 de Julio de 2019, 12:10:27]


Re:AUDIO SIN COMPRESION wave por picasg
[20 de Julio de 2019, 11:17:12]


Re:Problema Easier cap por Poucopelo
[20 de Julio de 2019, 09:55:38]


Importar configuraciones de proyecto de una instalación anterior de Sony Vegas por luistua
[20 de Julio de 2019, 03:42:14]


Re:Problema Easier cap por LuMasp
[20 de Julio de 2019, 02:36:23]


Hasselblad 907X Special Edition: celebrando el alunizaje por ramon.cutanda
[19 de Julio de 2019, 23:46:40]


Saltos de imagen por Titol
[19 de Julio de 2019, 11:36:35]


Re:Error Conversión Procoder 3 por Poucopelo
[18 de Julio de 2019, 23:21:19]


Usuarios conetados

  • Punto Visitantes: 39
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 54,816
  • stats Total de Mensajes: 447,000
  • stats Total de Temas: 77,307
  • stats Total de Categorías: 6
  • stats Total de Foros: 127
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Problema con el buscador del foro

Iniciado por Poucopelo, 23 de Julio de 2015, 17:51:30

Tema anterior - Siguiente tema

Poucopelo

De un tiempo a esta parte (como una semana) cuando intento buscar algo en el foro me sale este mensaje:
¡Un error ha ocurrido! No se ha podido iniciar el servicio de búsqueda


Da igual los términos de búsqueda, siempre el mismo resultado. ¿Soy el único al que le sucede?
Saludos

XarquS

"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

hyrax

Nuestro idioma ha tardado 12 siglos en llegar hasta hoy en día. Tú tan solo tardas 20 segundos en escribir un mensaje. No destroces en tan poco tiempo lo que tantos siglos ha costado crear.

Poucopelo

Pues qué rabia. >:(
Yo lo uso mucho para contestar a preguntas frecuentes que requieren respuestas idénticas, para no andar escribiendo una y otra vez las mismas frases. O para aconsejar a alguien que lea tal o cual hilo.

Bueno, siempre nos quedará Google, poniendo en el buscador las palabras claves y añadiendo al final
site:www.videoedicion.org

No es igual de eficaz, pero más vale algo que nada.
Saludos


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder