down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 [11]
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 13
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Al cambiar de SO, los Programas no detectan la cámara por el puerto IEEE 1394

Iniciado por riclizaur, 11 de Junio de 2013, 11:26:55

Tema anterior - Siguiente tema

riclizaur

Saludos a todos. Hace tiempo que no entro en el foro por que afortunadamente no había problemas.
Pero...
Capturaba de la cámara a través de un puerto IEEE 1394 sin problemas con Ulead Estudio. Pero el ordenador se me averió y he tenido que sustituirlo.
Estoy con Windows XP Spac 3.
Instalada la tarjeta fire wire, el sistema la reconoce y dice que no tiene problemas, sin embargo Ulead y tambien Movi Maker no la detectan, y claro no hay forma de capturar.
¿Alguien puede aportarme alguna solución?, le quedaría muy agradecido.
De nuevo saludos y buen día.

[mod]Modificado el Asunto. El Asunto debe resumir lo planteado en el mensaje.[/mod]

neostun

la tarjeta es una interface, lo que no detectan tus programas debe de ser la cámara. si en el administrador de dispositivos esta la tarjeta firewire pero no te aparece nada de la cámara, cambiala de slot o desinstala el dispositivo y reinstalalo (algunos windows piratillos no incluyen el controlador de las cámaras de video)

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder