Problema con audio Canon HF R406
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 [29] 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 79
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Problema con audio Canon HF R406

Iniciado por Aitorete71, 10 de Marzo de 2019, 02:04:55

Tema anterior - Siguiente tema

Aitorete71

Buenas a todos, hace un tiempo compre una videocámara Canon HF R406. Graba muy bien pero tiene un pequeño problema con el audio, en objetos en movimiento (coches en circuito en este caso) capta el sonido muy bien pero una vez pasan por delante de la cámara baja el volumen hasta casi quedar en silencio, como si saturara y dejara de captar sonidos. La solución de poner micro externo no es posible ya que no tiene esa opción

Alguien puede saber a qué es debido? Decir que tenemos otras dos cámaras un poco superiores ( la hf r706) y graban el audio perfectamente.

Muchas gracias.

XarquS

Es un comportamiento compatible con tener el AGC (Control automático de ganancia) del audio activado. Mira en los ajustes de cámara si se puede desactivar y dejarlo en manual.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod