down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Junio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 [2] 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30

No hay eventos en el calendario.

* Lo último en el foro

Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por XarquS
[Ayer a las 23:15:42]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por savapluvia
[Ayer a las 15:31:00]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por XarquS
[Ayer a las 15:19:09]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por savapluvia
[Ayer a las 13:57:26]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por savapluvia
[Ayer a las 13:53:17]


Re:Cómo abrir cualquie tipo de archivo (.mov, .mp4, .mkv...) con VirtualDub por Oleada
[Ayer a las 11:14:59]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por Poucopelo
[Ayer a las 10:25:50]


Re:Cómo abrir cualquie tipo de archivo (.mov, .mp4, .mkv...) con VirtualDub por albertocamus
[Ayer a las 09:50:20]


Re:Mi tv LG no reproduce codecs HEVC por Zeros
[Ayer a las 08:35:19]


Re:Cambio de encapsulado con XMedia Recode por JF Olivares
[Ayer a las 02:04:40]


Mi tv LG no reproduce codecs HEVC por queen1984
[Ayer a las 01:29:41]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por XarquS
[31 de Mayo de 2020, 23:01:33]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por savapluvia
[31 de Mayo de 2020, 22:04:11]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por savapluvia
[31 de Mayo de 2020, 22:03:10]


Re:Los colores cambian del video de sony vegas en el ordenador al video en el movil por XarquS
[31 de Mayo de 2020, 17:00:14]

* Conectados

  • Punto Visitantes: 11
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Problema al cargar archivo de vídeo en Vegas Pro 16

Iniciado por SoyZark, 13 de Septiembre de 2019, 17:33:16

Tema anterior - Siguiente tema

SoyZark

Buenas gente. Soy un novato con esto del Vegas así que imagino que lo que me ocurre es una tontería o simplemente he hecho algo mal y no lo sé con lo que no seáis muy duros conmigo. El problema es el siguiente, es muy simple: meto el vídeo con el audio (el audio que ya lleva el propio vídeo en sí) en el Vegas y a pesar de coincidir ambas barras (la del vídeo y la del audio) este está desincronizado.

Al principio pensé que era cosa de haberlo renderizado mal pero cuando volví a rehacer mis pasos me di cuenta de que simplemente metiendo el vídeo en el Vegas sin hacer nada más ya está desincronizado, y al reproducirlo dentro del programa ya se escucha adelantado al propio vídeo pero sólo a medida que este avanza, los primeros 30/40 segundos está bien, e insisto; sin yo hacer ningún tipo de edición ni tocar nada, el vídeo virgen vamos...

Lo que me choca es que al reproducir el vídeo (el original sin pasarlo por el Vegas) en el Windows Media si que está sincronizado (lo cual sería lo normal, pero no entiendo por que se desfasa en el Vegas sin hacer nada a partir de los 30 segundos) con lo que no entiendo nada. Si alguien me puede echar una mano sería de gran ayuda, y perdón si mi jerga no es la correcta o no entienden algo, es mi primer post en este foro y como ya dije antes soy novato. Muchas gracias!

askan

Bienvenido SoyZark.
Sin conocer detalles del tipo de archivo que utilizas ni las carecterísticas del proyecto que pretendes usar, dudo que haya nadie por aquí que pueda ayudarte, me consta que hay gente muy y muy buena en este foro y grandes conocedores del tema, pero .... adivinos no he visto todavía ninguno en mis trece años de permanencia en él.

SoyZark

Cita de: SoyZark en 13 de Septiembre de 2019, 17:33:16Buenas gente. Soy un novato con esto del Vegas así que imagino que lo que me ocurre es una tontería o simplemente he hecho algo mal y no lo sé con lo que no seáis muy duros conmigo. El problema es el siguiente, es muy simple: meto el vídeo con el audio (el audio que ya lleva el propio vídeo en sí) en el Vegas y a pesar de coincidir ambas barras (la del vídeo y la del audio) este está desincronizado.

Al principio pensé que era cosa de haberlo renderizado mal pero cuando volví a rehacer mis pasos me di cuenta de que simplemente metiendo el vídeo en el Vegas sin hacer nada más ya está desincronizado, y al reproducirlo dentro del programa ya se escucha adelantado al propio vídeo pero sólo a medida que este avanza, los primeros 30/40 segundos está bien, e insisto; sin yo hacer ningún tipo de edición ni tocar nada, el vídeo virgen vamos...

Lo que me choca es que al reproducir el vídeo (el original sin pasarlo por el Vegas) en el Windows Media si que está sincronizado (lo cual sería lo normal, pero no entiendo por que se desfasa en el Vegas sin hacer nada a partir de los 30 segundos) con lo que no entiendo nada. Si alguien me puede echar una mano sería de gran ayuda, y perdón si mi jerga no es la correcta o no entienden algo, es mi primer post en este foro y como ya dije antes soy novato. Muchas gracias!

Buenas, el archivo es un vídeo en formato MP4 capturando la pantalla del móvil con una app de la Play Store (resolución 1920x1280). El proyecto que quería hacer era simplemente un vídeo para Youtube, no he modificado nada en la configuración de fabrica del Vegas, esta tal cual lo abrí. Como el problema no viene al renderizarlo sino al meter el vídeo en el programa imagino que ese detalle carece de importancia así que de eso ya no pongo nada. No sé si con estos detalles es suficiente, como puse arriba soy novato en temas de edición y en el Vegas mucho más todavía, no se que clase de especificaciones necesitáis para poder saber cual es mi problema...

Igualmente gracias por responder.

XarquS

Desactiva el nuevo descodificador a ver si se resuelve. Aquí te lo explico:


"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder