Problema Wirecast CPU 100% usage
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Febrero 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 [26] 27
28

No hay eventos en el calendario.

* Lo último en el foro

Re:EBU R128 en vegas por XCARDO
[Hoy a las 10:54:55]


Re:EBU R128 en vegas por mamomo
[Hoy a las 10:32:29]


Re:EBU R128 en vegas por Poucopelo
[Hoy a las 09:58:17]


Re:EBU R128 en vegas por XCARDO
[Hoy a las 08:43:01]


Re:EBU R128 en vegas por XarquS
[Hoy a las 08:07:20]


Re:EBU R128 en vegas por mamomo
[Hoy a las 00:07:57]


Re:EBU R128 en vegas por XarquS
[Ayer a las 19:13:53]


Re:Pregunta: DIGITALIZACIÓN VHS por XarquS
[Ayer a las 18:57:17]


Re:Nuevo vegasaur Version 4.0 por XarquS
[Ayer a las 18:47:34]


Re:Adobe audition con time code por XarquS
[Ayer a las 18:46:58]


Re:EBU R128 en vegas por XCARDO
[Ayer a las 17:12:40]


Re:EBU R128 en vegas por XCARDO
[Ayer a las 16:47:27]


Re:EBU R128 en vegas por mamomo
[Ayer a las 16:03:46]


Re:Adobe audition con time code por Poucopelo
[Ayer a las 14:16:28]


Re:Adobe audition con time code por fistros
[Ayer a las 14:10:56]

* Conectados

Publicidad

Problema Wirecast CPU 100% usage

Iniciado por Stibi, 09 de Junio de 2016, 18:26:36

Tema anterior - Siguiente tema

Stibi

Es una pena que en este foro haya tan poco movimiento en determinados temas, y veo que este es un de ellos.
pero aun así voy a intentaré ver si a alguien más le pasa.
Uso Wirecast y me pasa que mientras estoy retransmitiendo, el uso de la CPU se dispara y al final llega al 100%. Se me cuelga el programa y he de reiniciarlo.
¿alguien sabe de que depende esto?
Tengo varias capas (un video, varias fotos a modo de overlays y una capturadora), y al mismo tiempo puede salir 2 capas de imagen y una de la capturadora... ¿eso implica tanto uso de la CPU?
Podría ser que pasara algo así.. pero lo que no entiendo es que pase de golpe..
Retransmito durante 20 minutos y no pasa del 30%... y de golpe en 30 segundos sube hasta 100% y peta.
¿Que puedo hacer para solucionarlo?
Tengo un i5 de tercera generacion con 8gb de ram y disco ssd de 128gb. ¿de verdad esto es el problema?. Tendré que probar el OBS ...


Saludos

Poucopelo


PUBLICIDAD



Powered by SMFPacks Menu Editor Mod