down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Mayo 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 [26] 27 28 29 30
31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 29
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - pajarini

106
Amigo mcuesta,
Aunque no soy el amigo Girona, permite decirte que Program Files es el equivalente literal de Archivos de Programa (Program = programa; files = carpetas, ficheros, archivos). Por tanto depende de en que idioma se haya instalado el S.O. el hecho de que sea una u otra denominación la que veas, y no de la variedad del S.O. (32 o 64 bits)
Un saludo de
Manel
107
HOLA A  TODOS ¡¡¡   ALELUIA ¡¡¡

Solucionado el problema.
Como que por defecto el sistema me daba un sonido Dolby 5 canales, lo modifiqué a PCM y CRASO ERROR.
Después de varias pruebas, lo exporto como Dolby 2 canales y VOILÂ.

Tómese pues nota de no usar la codificación de audio PCM si lo que estamos haciendo es un DVD.

De todas maneras, como nada ni nadie es perfecto, y menos Pinnacle y yo, es posible que en breve abriré otra línea.

GRACIAS POR VUESTRA PACIENCIA

Manel

P.S.: Poucopelo: te has ganado el cielo por tu paciencia.
108
Muy buenas, y pacientes personas: Poucopelo , Maikel y a los demás que podáis seguirme:
Suponiendo que, como digo en un post anterior, el proceso se para en el punto 1:02:17 que supongo minutas segundos e imágenes, suprimo entero el clip que ocupa este tiempo, por si existe algún problema que la vista no detecta, y NADA DE NADA. Todo sigue igual, como dice la canción.
Veo que la opción de configuración para la exportación es PAL estándar, y lo paso a PAL pantalla ancha (el formato del original es 16:9), 720x576/25 , 7500 Kbits
Lanzo el proceso, me dice que tiene 17501 fotogramas, que divididos entre 25 me da un tiempo de algo mas de 11 minutos, lo que es correcto, y deduzco que la primera parte del proceso se completa correctamente.
Al llegar a la segunda parte del proceso, la de crear imagen, sigue quedando pajarito en el 47 %.
Hurgo en el disco, y encuentro un fichero VTS_01_1 con una duración de 45:55, y me dice que existe un fichero VOB (que yo no veo) de 647 MB.
Los archivos temporales y el trabajo en general se almacenan en un disco exclusivo de 1 TB de capacidad, cuya ocupación viene detallada en un post anterior
El disco de sistema tiene una capacidad teórica de 1 TB, teniendo una ocupación de 87 Gb y un espacio libre de 516. El resto está destinado a la unidad lógica D que contiene documentos varios (textos, hojas de cálculo, etc.),l con una ocupación ridícula de 6 GB y un espacio libre de 324 GB
Y este es mi primer trabajo con la V.108 de Pinnacle (hasta ahora trabajaba con la V.10 que me iba muy bien), y dado que tengo una cola de trabajaos pendientes algunos de larga duración, no me planteo otros sistemas, si puedo conseguir que este funcione, gracias a vosotros, pues el cacho neurona que me queda falla más que una escopeta de feria.
Gracias nuevamente,
Manel

P.S.: Se me olvidaba: borro los archivos de renderización, por lo que pudiera ser.
109
Amigo Poucopelo,
Efectivamente veo un fichero VOB (que no puedo reproducir), que parece ser tiene una duración de 1:02:17, que supongo serán minutos, segundos e imágenes, pues horas minutos y segundos me parece un disparate.
El ancho de fotograma es de 720 y la altura de 576.
El original importado no llega a los 16 minutos, el clip de video es de 3.451.926 Kb., y lo que exporto son unos 12 minutos.
El disco es nuevo de trinca (como todo el equipo que  he comprado para la ocasión substituyendo al antiguo que estaba peor de su dueño) con una capacidad de 1 Tb, y únicamente contiene las dos importaciones de este trabajo, más ficheros de utilidades de Pinnacle, como Backgrounds 16X9, Buttons, HollywoodFx,... Sound efects, ... etc.., pues separo el S.O. y el resto de programas en un disco físico y los trabajos de video en otro disco físico.
Si miro las propiedades del disco, están ocupados 12'7 GB, quedando libres 931 GB.
El único fichero que encuentro en formato mpg es el del video de muestra que viene incrustado en el Pinnacle; no veo ningún m2v ni mpeg2

Y visto lo expuesto, gracias por tu atención y paciencia.
Manel.
110
Sigo con el tema:
La cámara es una Sony HDR-HC5E. La cinta es Sony HDV, gravada en alta definición. A la salida de la cámara, si hago caso de lo que dice el manual, la propia cámara convierte la señal en estándar (de HDV a DV), la importación la hago via FireWire, no observo ninguna reacción extraña tanto en el video como en el audio (basura o corte de señal). Visto que en el  primer intento surgió el problema, hice una segunda importación (sin borrar la primera para aislar un posible problema del disco duro -alguna posición defectuosa-) y sigo igual, siendo que el montaje no es idéntico en ambas versiones, se detiene en el mismo punto: 47%.
Lo he intentado  con aceleración CUDA (la placa gráfica es NVidiaGT610 con 2 GB) y sin aceleración, entrelazado y sin entrelazar...
Sólo me queda intentar un montaje de prueba con alguna otra peli, o importar vía A/V, a ver que pasa, so pena de que me podáis dar alguna otra idea.
Comparando con trabajos anteriores (con la V.10), veo que creaba dos ficheros: Video-ts y audio-ts, y lo poco que hace ahora es únicamente el fichero de Video-ts, lo que encuentro extraño, ya que supongo que ambos ficheros se harán simultáneamente
Ah¡ gracias a todos los que hasta ahora me estáis ayudando.
Yo, que vivo en Barcelona, por mi parte estoy dispuesto a un "relaxing cup of gin-tonic in the Plaza Francesc Macia" si alguien está dispuesto a aceptarlo.
Manel.
P.S.: Perdón Sr. moderador, pero mi estado de frustración me impele a saltarme las normas, ya que tirarme al metro es peligroso, y a la taquillera no puedo porque no hay.
111
En un principio intentaba importar directamente de una cámara HDV sin resultado. Al pasar la salida de HDV a DV estándar conseguí la importación.
La exportación la configuro como estándar PAL y sonido PCM de 2 canales.
Estoy probando la exportación como PAL progresivo estándar, pantalla panorámica 16:9 720X576/50i, 7500 Kb s, con idéntico resultado.
Sólo se me ocurre volver a importar el proyecto entero  fijándome bien en la salida de la cámara (formato estándar), volver a montar el proyecto y exportar.
112
Un original de algo menos de 20 minutos, por corte directo, sin transiciones, ni ningún tipo de manipulación (reducción de escenas, etc.), tratado con la V.18 de Pinnacle a la que se han incorporado los últimos parches de actualización.
El equipo es nuevo, adquirido para la ocasión, siguiendo las recomendaciones de configuración de Corel, si bien excedidas para no tener problemas (HD de 1 Tb independiente para estos menesteres) 8 Mb de memoria, procesador Intel a 3'10 Gb, S.O. Windows 7 a 64 bits, placa gráfica NVidia, etc.
Lanzo la utilidad de exportación, y desde ayer a la una de la madrugada hasta ahora 11h. ( o sea 10 horas trabajando) está inmóvil al 49 %.
Sabia que era lento, pero...
También he probado crear imagen y posteriormente grabar imagen. Puedo crear la imagen, pero al intentar grabarla... igual de los iguales.
He probado con las dos unidades grabadoras de DVD del equipo, las he configurado como Zona 2 (España)...
Que puedo hacer?
Gracias por la ayuda,
Manel
113
Después de todos los despueses, carga total del sistema, tirarme del pico de la mesa al suelo, etc., sin resultado alguno, rebajo la resolución de salida de la cámara, de HD. a DV, y OH¿ milagro, funciona.

Ahora el problema radica en que a iniciar el programa recibo el aviso de que hay actualizaciones pendientes, y al intentar bajármelas la respuesta es :

We are sorry, the page you requested cannot be found.

The URL may be misspelled or the page you're looking for is no longer available.
Pinnacle Home
Pinnacle Support Page
Knowledge Base
Pinnacle Discussion Forums


si bien en la primera instalación que hice pude bajármelas sin ningún problema.

Alguien se ha encontrado con este problema?, o soy el único inútil sobre la capa de la tierra.
Gracias, Manel
114
Buscando otra cosa por Internet, leí que accediendo al setup de Vista en disco de la V.10 se instalaba en Windos 7. Lo probé y maldita la hora¡¡
Por lo visto algún componente con la firma rota, o sin firma (en al equipo antiguo ya detectaba que había una firma rota o no reconocible por el sistema, lo que ya tenia detectado de la instalación anterior pero que no afectaba en absoluto.
Desinstalo la V.10, la V.18, borro a manija los archivos (la desinstalación no los hace desaparecer físicamente del disco, y cada vez voy peor.
Al pretender importa se me cuelga, la pantalla del importador no sale del negro inicial, y al cerrar como buenamente puedo el programa obtengo el mensaje "NGStudio no responde".
Lo único que me queda por hacer es formatear el disco duro, reinstalar el sistema operativo, etc. etc. etc.
Podéis ayudarme en la solución del problema?
Gracias anticipadas por la paciencia que tenéis conmigo
Manel


P.S.: Que hago: me tiro al metro o me tiro a la taquillera?

115
Según Pinnacle pueden coexistir en el mismo equipo diversas versiones del programa, a partir de la 10 inclusive sin que interfieran una con la otra.
El cambio de ordenador supuso pasar a Windows 7, y al intentar cargar mi querida V.10 no me la reconoció, lo que me obligó a pasar a la V.18.
Alguien lo ha conseguido lo de tener diversas versiones? Como ?
Dado que no existe, de momento, manual en castellano, me he de conformar con la versión francesa, que es la que mejor entiendo, aunque como es natural con algunas dificultades.
Alguien sabe de algún manual o libro (Anaya??) con castellano que pueda iluminar mi ignorancia supina?
Manel
116
Abro el paquete y viene el disco "pelado", sin ningún tipo de manual, por lo que entiendo que lo encontraré al instalar el programa.
Sorpresa¡ no encuentro ningún tipo de tutorial ni de ayuda, cosa normal en mi, dado que cualquier programa inteligente lo es más que yo.
Alguien puede ayudarme?
En la versión 10 venia un completo manual, que imprimí y estudié en mi tiempo libre, que era de gran utilidad, y ahora lo encuentro a faltar, mas con las "complicaciones" añadidas después de tantas versiones nuevas.
¿Puede ser que no lo haya instalado correctamente?.
Muchas gracias por la ayuda.
Manel
117
Por cambio de equipio y actualización tecnológica he de dejar de trabajar con la vesion 10 y pasarme a la 18.
La duda que tengo es si los trabajos que tengo iniciados con la versión 10 puedo seguirlos trabajando con la 18 "sin mas", o debo finzalizarlos con al versión antigua, o si el propio programa se encarga de "compatibilizarllo".
AH¡ como hoy me inicio en este foro, si no es el lugar adecuado  para este mensaje, pro favor indicarmeel correcto.
Gracias
Manel
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder