collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Diciembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 [7]
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,142
  • stats Total de Mensajes: 447,523
  • stats Total de Temas: 77,420
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 ¡ No puedo entrar en VIDEOEDICIÓN..!

Iniciado por asper2109, 17 de Abril de 2005, 21:03:33

Tema anterior - Siguiente tema

Mario

Nunca se habia alargado tanto esta situación, normalmente pasaba un dia y se quitaba o unas horas nada mas, pero lleva asi ya dos o tres dias. Esto es raro, raro, raro.

Zeros

27 de Abril de 2005, 11:14:36 #31 Ultima modificación: 27 de Abril de 2005, 12:42:58 por Zeros
Debe de ser problema del DNS del servidor, que no resuelve la dirección www.videoedicion.org



NOTA: Cuando no va yo entro por https://videoedicion.org//index.php?action=newposts

jimf

Que atrevida es la ignorancia y yo soy atrevido.
Pentium IV, 2,4 Gh, 1024 de RAM, Navidia GFTi 4200x8 y dos HD de 60 y de 160 Gh.Win XP


hyrax

Cita de: "Jordymax"Solucionao...

...es que entras por las cavernas  ;D
Nuestro idioma ha tardado 12 siglos en llegar hasta hoy en día. Tú tan solo tardas 20 segundos en escribir un mensaje. No destroces en tan poco tiempo lo que tantos siglos ha costado crear.

Mario


Ha sido un choque de fuerzas. El demonio de la página ha mantenido conversaciones con el dios de la página. Luego de que las mismas encontrasen un punto común, osease, que hubo quorum, le dispuso que la misma funcionase a pleno rendimiento de nuevo. Esto es lo que denominaríamos un acuerdo. Todo sea por vosotr@s, seres humanos y otr@s que habitáis videoedicion.

Reseñar que ya no hay peleas entre el bien y el mal. Ningún demonio desangra a golpe de tridente a ningún alado. Ahora vamos a la cafetería, discutimos del asunto con las respectivas bebidas espirituosas y el que pierde paga. Si hay empate, cómo hoy, a medias...

aiandres

Aquí está casi todo en Edición de Video...Compañer@ busca y saldrás de tu lío encontrando el hilo bueno...

Tony

Cuantos recuerdos, cuantos buenos momentos, cuantas risas y satisfacciones.

Zeros


nuncadeltodo

Mi problema con la página es que no para de dar saltitos la imagen ¿porque ocurre?. Solo me pasa con vuestra página. Me suelo conectar a las 9/10h. y a las 19h. ¿podeis darme una solución? Gracias

nij

29 de Abril de 2005, 12:26:23 #41 Ultima modificación: 29 de Abril de 2005, 12:28:50 por nij
Me parece que es debido a la resolución de pantalla, si la tienes a menos de 1024, se pruducen esos saltos cuando las Noticias breves (parte superior de la página), cambian de una línea a dos y viceversa.
Que alguien con mas estrellas ;)
Saludos.
* Con h intencionadamente
Dare cuique suum. -  (Asociación de Editores de Vídeo Digital) ya está en marcha -
A todos nos han cantado, en una noche de juerga, coplas que nos han matado.

Mario

A mi no me a pasado eso nunca ni con el internet explorer ni con el mozilla-firefoz, siempre me ha visualizado la pagina bien, puedes probar a restaurar las opciones del explorador por defecto.

Don Nestor

Hoy desde las 12:51 intentando entrar.
Las puertas cerradas, ni por la gatera ni por las ventanas, y lo acabo de conseguir ahora 13:02 por la rejila de ventilación del garaje, me he roto el lacoste nuevo con tanto intento.

El martes fue especialmente difícil todo el día, parte del miércoles hasta media tarde, ayer jueves creo que no fue bien, aunque hace un par de semanas que suele ir fallando.

¿Tiene algo que ver la creación del módulo de favoritos? más o menos coincide en el tiempo.
El saber es un pozo sin fondo, cuanto más lo agrandas, más dudas caben.

Don Nestor

Rectifico, ayer creo que sí fue bien.

He podido ir entrando desde el hitorial del explorer, y no funcionaba siempre con todos o los mismos enlaces.

A vé si s'arregla, seguro que es una tontería.
El saber es un pozo sin fondo, cuanto más lo agrandas, más dudas caben.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder