collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Se buscan voluntarios que ayuden a etiquetar mensajes

Se buscan voluntarios que ayuden a etiquetar mensajes ¡Gracias!

[ Más información aquí ]

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Octubre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 [18] 19
20 21 22 23 24 25 26
27 28 29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,021
  • stats Total de Mensajes: 447,161
  • stats Total de Temas: 77,295
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Mozilla Firefox

Iniciado por vanesa, 30 de Diciembre de 2004, 20:31:41

Tema anterior - Siguiente tema

vanesa

¿A alguién le ha pasado con el explorador de internet Mozilla Firefox 1.0, que a cada ratito aparece una ventanita que hay que estar cerrando continuamente, que dice "El documento no contiene datos"? ES UNA PESADEZ xD!!! Y yo que estaba encantada con el Firefox tendré que volver al Explorer!!!!

Mario

Yo lo instalé hace poco y me va de escandalo, y no me sale nada de esa ventanita  ???.

vanesa

Pues es esta y sale cada poco ¿alguién más afectad@?

Mario

Y porque no pruebas a reinstalarlo y a eliminar todos los archivos temporales y las cukis (cookies), a ver si eso te lo soluciona.

vanesa

He probado, he probado, pero por ahí se cuenta que puede ser una incompatibilidad con el panda antivirus platinum, que es el que yo uso, por eso preguntaba si a alguién más le pasaba y lo había solucionado. Obviamente, no voy a cambiar el antivirus, porque llevo ya mucho con él, y estoy muy contenta. ;)

Leoncio

Nada, ese utilizo, lo único que no me ha funcionado es que primero tngo que abrir el Internet Explorer para que me detecte la conexión a Internet el FireFox.

Mario

No creo que sea de eso porque yo tambien tengo el platinum, prueba a irte a inicio->ejecutar y pon msconfig, te vas a la pestaña de inicio y deshabilitalo todo a ver si no te da el error, si es asi, vuelve a repetir lo mismo y vas activando cosas poco a poco hasta que des con el que te causa el problema  :<img src=" title="Roll Eyes" />.

vanesa

Problema resuelto . Cosa de incompatibilidad con el Panda Antivirus, que han resuelto. Ver:

Por lo visto hay soluciones para cada una de las versiones del antivirus de panda

Para el TITANIUM:

http://www.pandasoftware.es/soporte/fic ... SopMonPlan

Para el PLATINIUM:

http://www.pandasoftware.es/soporte/fic ... 1&pagina=1

Cada uno que pinche en el enlace correspondiente. De todas formas, leer bien las instrucciones antes de hacer nada y cerciorarse de cual es su tipo y version de antivirus y de sistema operativo.

Zeros


vanesa



SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder