collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Enero 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 [21] 22 23 24 25
26 27 28 29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,226
  • stats Total de Mensajes: 447,807
  • stats Total de Temas: 77,498
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - TomasCarrasco

1
DaVinci Resolve / Colores extraños con aceleracion GPU
03 de Noviembre de 2019, 10:38:21
Hola a todos, a ver si alguien me puede explicar porque razón los archivos de una GH5 en HVEC 10Bit 4:2:0 se reproducen con estas tonalidades al tener activado la aceleración GPU de AMD (Shappire Nitro+ Vega 64), al desactivar la aceleración GPU los colores vuelven a la normalidad.

Es la primera vez que todo HLG, en un principio pensé que seria por algo de la configuración de la gestión cromática, pero lo descarte al ver que al desactivar la GPU funciona bien.

Un saludo y gracias de antemano2019-11-03.jpg

SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder