Temas - LizLemon
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Noviembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 [30]

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 59
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - LizLemon

1
Adobe Premiere / Error en la Suite Adobe CS5
03 de Septiembre de 2013, 11:29:06
Hola compañeros!

No he encontrado nada similar a este error, por lo que si alguien conoce algo me gustaría que me comentara que podría hacer.

Anoche guardé y cerré el proyecto que estoy editando en Premiere CS5 sin problemas. Todo perfecto. También el proyecto de After Effects CS5.
Sin embargo, esta mañana cuando he ido a continuarlo me ha aparecido este mensaje:



Y no hay posibilidad de abrir ninguno de los programas de la Suite. ¿Hay algo que pueda hacer o realmente tengo que desinstalar? Espero sus respuestas, muchas gracias de antemano!

Saludos!
2
Hola a todos:

He estado leyendo por el foro lo que he podido sobre equipos y demás que habeis comentado, así como ojeando los modelos que me ha recomendado "thevideoman", y finalmente he optado por esta configuración.

Quería que la ojearais, no para darme modelo, sino para saber si rendirá sin problemas para editar HD con el codec avchd; y en caso contrario, saber el por qué, qué factor falla exactamente.

Gracias a todos, y perdonad que sea tan cansina, pero es que tengo un cacao mental de modelos y características... y además me urge  :P por lo que me vale el visto bueno, no más modelos, a no ser que afecten al rendimiento  ;)

- Tarjeta Gráfica: "CLUB-3D PCIE HD6750 1GB DDR5 HDMI DVI VGA 128BIT"- http://www.appinformatica.com/tarjetas-graficas-club-3d-pcie-hd6750-1gb-ddr5-hdmi-dvi-vga-128bit.php
- Procesador: Intel Core i7 2600 -  http://www.pecé componentes punto com/intel_core_i7_2600_3_4ghz_box_socket_1155.html
- Memoria RAM de 10 GB (2 bloques de 4 GB + 2 de 1 GB)
- Placa base: "ASUS. P8H67-M PRO 1155 H67 4DDR3 32GB REV3 MATX" - http://www.appinformatica.com/placas-base-intel-asus.-p8h67-m-pro-1155-h67-4ddr3-32gb-rev3-matx.php

Espero vuestras respuestas, gracias por todo!

[mod]Ampliado el asunto para adaptarlo a lo realmente planteado.[/mod]
3
La cafetería / Hola a todos
07 de Septiembre de 2011, 17:21:01
Hola.

He hecho algunas preguntas antes de presentarme porque me urgían mucho y la verdad es que creo que mal hecho por mi parte. Presentarse es lo primero  ;D

Soy de Valencia y tengo 23 años, con el título de técnico superior de realización de audiovisuales y espectáculos y apunto de empezar la carrera de Comunicación Audiovisual. Me encanta todo el tema relacionado con la edición, el cine, y demás cosas del género, y he estado haciendo una serie de cortos amateurs para ir perfeccionando. Espero poder contar pronto con una material más decente (como una buena cámara y un buen ordenador, para empezar xD ) para ir mejorando en calidad.

Quiero aprovechar y agradecer a todos los usuarios la dedicación que le poneis. He visto que hay de todo por está página y en cuanto vaya sacando huecos iré empapandome con lo que aqui se explica. Tengo para rato  ;D

Asíque lo dicho, saludos y gracias a todos!
4
Hola.

Sé que se pueden animar las imágenes a base de Keyframes y eso, pero me gustaría saber si hay algún plugin o algo para facilitar el trabajo. Estoy haciendo un vídeo al que le quiero añadir unas fotos y que se animen y tal, para que no quede muy soso, pero no tengo mucho tiempo y me gustaría saber si hay algún método más rápido que los Keyframes.

No sé si me habré explicado bien  :-[

Gracias de antemano.

[mod]Modificado el Asunto. Las frases generales no describen lo realmente planteado en el mensaje.[/mod]
5
Adobe Premiere / Problema al arrancar Premiere CS5
24 de Agosto de 2011, 10:32:02
Hola. He estado echando un ojo y no he leido por aqui mi duda, si se ha preguntado lo siento de antemano.

Me comentaron ayer por el foro que se podía trabajar un proyecto del CS4 en el CS5, asíque he ido a instalarlo y al terminar, voy a arrancar el programa y me dice "LoadLibraryEx Starup.dll failed with error 193:" Así, tal cuá, y ya no hace nada más, cada vez que se intenta arrancar es lo mismo.

¿A alguien le ha pasado lo mismo?

Gracias de antemano  :)

Powered by SMFPacks Menu Editor Mod