down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 [9] 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 13
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - djelcuervo

1
Vegas Pro / ERROR 59...APLICATION INITIALIZATION Vegas 14
10 de Diciembre de 2019, 06:36:42
Saludos amigos.... No puedo abrir hoy el vegas 14 y me sale esta ventana al intentarlo "ERROR 59..... APLICATION INITIALIZATION" luego Error al inicar vegas,no hay licencia para usarlo... ??
Pero les cuento que anoche desinstale otra version que tenia en mi Pc el Sony vegas 11 y parece eso ha sido la causa del error.... Me imagino que pueden haberse borrado archivos comunes de ambas versiones ??..... Como necesito entregar trabajos urgentes voy a arriesgarme a buscar akguna solución, como desinstalar el vegas 14 y volver a instalarlo a ver que pasa.... pero ese error tambien he visto que se debe a otras causas, cuando no se instala aun el service pack 1 de windows 7 por ejemplo.... Si hay alguna recomendación en breve estaré revisando este post en un rato,gracias.
2
Saludos amigos de Videoedición.Luego de muchos años me atrevo a molestar pues trabajo de manera profesional con este soft para edicion no lineal,aparte uso otro para Composiciones 3D. Me quedé con Vegas 11 por la estabilidad en mis trabajos aparte que adicione muchos paquetes de efectos,transiciones y hasta post-producción como los New-blues,Magic bullet,etc.... Este año luego de 5 años formatié mi Pc y se me complicó todo parece.Trabajo con windows 7 y tuve que usar el Service pack 1. Instalé el vegas 11 sin problemas,y me puse a editar trabajos complejos donde suelo usar muchos clips con textos, Fx,transiciones,hasta incluso efectos flares,overlays,etc... Pero que sucede hoy?.... Pues al renderizar e incluso hacer preview,todo se hace una confusión,pixeleos,distorisón total se mezclan imagenes desordenadamente,sin control digamos y me deja al borde del colpaso,pues no puedo entregar ningun trabajo a clientes. Estoy preplejo y buscando el problema.... Me da la sensación que el nuevo codec k-lite no conjugue bien con vegas,estuve desisntalando algunos new-blues,deje de suar flares y magic bullet, pero siguen los problemas.... la unica manera de que no haya problemas es quitando todos los efectos,transiciones e incluso solo dejo clip pegado uno al otro y un texto simple,aun asi por ahi aparece una falla pequeñisima.... Hoy 2019 pregunto,será tal vez que Vegas 11 ya es obsoleto y hay que renovar de versión???icen que  vegas 13 es estable, aunque la que uso me es muy intuitivo y los Packs de Fx són para esa versión. Será el problema tal vez, el windows 7 actualizado al sp1 ?? Deseo resolver hoy el problema y tomar la mejor decisión para cumplir a los clientes....... Me gustaría mostrarles un video de cómo se revuelve todo,pero va ser tedioso y estresante, sólo imaginense que en 5 segundos se mezclan 100 imagenes,con pedazos de textos,pedazos de transiciones de varios clips juntos,una entremezcla difusa..... Buenas tardes y saludos amigos editores. También espero volver a aportar mi ayuda a las dudas de amigos que empiezan en Vegas.Gracias de antemano.
3
Holas a todos.
Una pregunta, se puede grabar bluray en Corelvidei studio 8 ??... no veo la opcion, solo sale DVD, AVCHD y SD CARD.
la version 7 si tenia DVD,BLURAY y AVCHD,,,,
o TAL VEZ SE ENCUENTRE EN OTRO LUGAR....
4
Saludos amigos. he probado con nero 10,12,14 y 2015.....
Cuando realizo un bluray en NERO VISION para un grupo musical agrego los videoclips, y luego me voy a Plantillas de menu cualquiera 2d o 3d,luego pasas a Visualizacion previa y todo normal,....QUEMAS EL DISCO Y pruebas el bluray en tu reproductor de salón y funciona todo de maravilla,los menus ,la reproducion,etc.. pero hay un problema q me tiene loco mucho tiempo y pensé q alguna version de nero iba resolverlo pero nada....
EL BLURAY te muestra los menus,el track q deseas ver y te vas a cualqueir clip , lo miras un poco y apretas en control remoto boton de NEXT ó SIGUIENTE CLIP, y visualizas el sgte track,...y asi asi te vas probando los videos hasta el ultimo track, PERO LO MALO SABEN QUÉ ES ??? .... Asi como hay boton de flechita pa adelante q es NEXT tambien hay en control remoto,boton de flechita para atras que es volver a Track anterior , pero no obedece no se puede realizar esa funcion para nada.... o sea si estas viendo por ejm TRACK 5 quieres regresar a ver TRACK 4,no te permite sale en pantalla la opcion NO SE PUEDE, pero si puedes avanzar a TRACK 6, TRACK 7,TRACK 8 sucesivamente sin problema...
*** Y si realizas en Dvd no hay ningun problema,avanza de track en track ....y retrocedes de track en track.
EL PROBLEMA ES SOLO PARA GRABAR BLURAYS..
A ver si alguien puede ayudarme porque sino a buscar otro programa, lo bueno de nero q aparte de practico trae bonitas plantillas de menu y acepta cualquier formato de video.
Gracias.
5
Saludos.
No entiendo la razon por la cual quiero crear un menu 3d en Nero Vision que contiene 20 videoclips,   y a la hora de crear menus, salen pantillas standards, en 2d pero las plantillas 3D no aparecen , solo salen sus nombres ... como "alrededor del mundo",etc...
tendrá q ver el instalar NERO 14 y mantener tambien instalado nero 12 en mi pc ???
aunque la misma web de nero dice q no hay problemas tener instalados ambas versiones.....
gracias...
6
Saludos.
Volvi a renderizar un proyecto largo de casi 2 horas para formato m2t y quemarlo luego a bluray,
y nuevamente a los 93 minutos de renderizado se corta y se apaga sony vegas 11...
claro que puedo repproducir los 93 minutos que renderizo,pero aun me faltan mas de 10 minutos de mi trabajo en proyecto, tuve cuidado q no haya conflictos de efectos,textos,etc....
La primera vez se me corto de improviso y volvi a revisar mi proyecto y movi algunos frames inncluso recorte unos segundos al trabajo, pero nuevamente volvi a renderizar,incluso reinicie la pc.... y me pasa lo mismo justo en el mismo momento (93 minutos), y mi trabajo tiene mas tiempo.
PREGUNTO:
Ha probado alguien renderizar mas de 90 minutos para calidad bluray a m2t???
Y derepente hay algunj artificio q realizar me gustaria me hagan llegar si pueden ayudarme...
en otro programa como adobe se que no hay problema porq la mayoria de amigos q usan adobe premiere , hacen trabajos de filmacion de 2 horas.
Vegas si poco conozco q hagan trabajos largos.
TENGO UNA COREL INTEL i7,3770 K,3,50GHZ, amr radeon 7800 hd....

7
 Hace poco uso sony pro 11 64 bits,y no es tan comodo como el 10,pero me las arreglo, uno de los problemas es a la hora de renderizar.Todos los trabajos me salen fallados.
Me Parpadea por ratos todo el videoclip que  realizo cuando renderizo como si saltaran fotogramas de otras partes del video ,me parece que eso pasa cuando uno arma titulos de texto o adiciona flares, hasta con efectos, q lata , me esta  volviendo loco sony pro 11....
Cuando al video lo dejo desnudo sin medio de textos,titulos,ni efectos flares o letras que adiciono al video, me va bien no salta nada , pero al prender los tracks con los textos empiezan los problemas, pues es necesario entregar los trabajos con textos y efectos, los videos que uso son de filmacion, de musicales en formatos avi,vobmp4,..... pero nunca tuve problemas de este tipo con vegas 10.
Debe haber alguna solucion, de maquina ni hablar pues tengo una pc nueva i7 3.5G 16g ram,AMI Radeon hd 7800....y disco duro nuevos de tera y medio....todo el video renderizadfo sale malogrado.... espero haya solucion sino volver a sony vegas 7... o 10---
aunq vegas 11 trae buenas cositas.




** siempre he trabajado bien en vegas 10, estoy renderizando en mpg2, en mp4 y lo mismo

[mod]Pasado el Asunto a minúsculas.[/mod]
8
caramba caramba,este problema a mi parece me va seguir, ya cambie de pc de corel quad a una pc i7 3.5g 8G RAM,tarjeta AMD RADEON...... he instalado windows 7 ultimate y el vegas pro 10, primero a 64 bits luego a 32bits,pues a 64 no me funcionan los newblues efectos.
Y hoy quise renderizar un proyecto de una hora que hice con muchos tracks de por medio,unos 15 tracks para diversos adornos, y en mpg2 1920 x 1080 60i correinte 25mbs, o sea para obteneer arcgivo m2ts...........
el disco es de 1 tera de capacidad,
inicio renderizado y me sale esto .....
error al crear archivos de medio - el sistema esta bajo de memoria,cierre otras aplicaciones "
no tengo nada abierto en la pc....
esto mismo me sucedia en mi antigua pc.....
SERA PORQUE SONY PRO A 32 BITS, SOLO ACEPTA MEMORIA DE 3 G?....... MI PC ES DE 64 BITS PERO FUNCIONA EL SONY DE 32.....
SI RENDERIZO PROYECTOS DE VIDEOS HASTA 6 MINUTOS DE DURACION, SI LOS ACEPTA Y ME RENDERIZA A M2TS SIN PROBLEMAS.
el problema es cuando tengo proyectos grandes deuna hora,
ahora en pc nueva y de potencia,que me pase esto ya es de locura para mi,pues la compra fue en vano, pensando en que era problema de ram
quiero comprarme otrra memoria de 6g ram, y seguro el problema va persistir,
q se puede hacer? ??? ??? ?
ire tomando nota por una solucion - gracias

[mod]Mensajes combinados. No es necesario publicar lo mismo en diferentes foros y/o temas.
Cambiado los Asuntos diferentes a todos los mensajes.
[/mod]
9
Buenas a todos,de tiempo molesto su atencion, los NEWBLUES trabajo con ellos hace mucho tiempo desde vegas 7 y siempre me funcionaron.... hoy en pc nueva recien instalo windows 7, a 64 bits,.... y ademas instale sony vegas 10 pro de 64, y luego instale newblues todo bien la activacion de los efectos,pero a la hora de abrir el programa vegas no aparecen los plugins para nada ni transicion ni en efectos....Iba instalar sony vegas de 32 bits pero opte por 64...
ahora no me funciona newblues y tengo proyectos guardados  listos para renderizar y necesito que funcionen ......
estara en otra carpeta los efectos en mi disco C TAL VEZ??'-..... Y CUAL es la ruta comun de newblues al instalarse......??
estoy varias horas viendo que soluciones encuentro y nada, gracias por su ayuda.... son de pago.
10
saludos a todos amigos....
todo el dia estoy que trato de reslover este problema, adquiri un bluray pionner para mi pc y no pude ver peliculas bluray, probë dvds y audios mp3 y si reproducen.
con nero 10 prepare un bluray para quemar y pude grabarlo, lo probe en casa de un amigo
y el bluray grabado funciona bien, pero en mi pc no puedo reproducirlo, no me explico que me puede faltar...... Ya baje udf 2.5, tambien baje nuevo k-lite pack 8......y power dvd 11....
aun asi aun no puedo reproducir blurays...
tengo windows sp3
tarjeta de video ATI RADEON HD 4600  512MB
32 BITS

MI PC AMD PHENOM 9650 QUADCORE PROCESSOR 2.3G
3G RAM
DIRECTX 9.0c

QUIERO SABER QUE PUEDO HACER PARA DAR SOLUCION A ESTO....
O HAY QUE USAR WINDOWS 7????
NO ME GUSTA EL WINDOWS 7,PORQ NO PUEDO USAR PROGRAMAS ANTIGUOS UTILES....

GRACIAS ESPERO UNA AYUDA....

11
Saludos amigos,una consulta , siempre usé las transiciones de smluminnace que son mas de 600 para vegas 7 que uso....pero hace poco que tambien instale sony pro 10,y me ocurre que en las 2 versiones de vegas ahora solo puedo visualizar las 3 primeras transiciones,del resto ni la sombra, no tengo idea porque sucede ésto.Hoy formatee mi pc y ocurre lo mismo, quisiera saber si a alguien le paso lo mismo y si hay solucion para poder observar y trabajar de nuevo con los 600 transiciones que deberian haber.....
12
y yo q quiero hacer dvds donde no se regresen al menu sino que sigan sin detenrse al fianl

[mod]Mensaje cortado del hilo original sobre otro asunto.[/mod]
13
Hola amigos,probe en los 2 SO este programa y tuve los sgtes problemas,aver si ayuda alguien.....
En windows 7,instale ulead 10 para grabar DVD y me sucedia que a la hora de agregar videos ningun problema,luego quise irme a la siguiente fase que es el armar menus y luego ya la grabacion ,pero por ningun lado encontre la ventanita de "SIGUIENTE" para ir a la sgte fase,que normalmente se ubica abajo en la parte derecha.Luego de bregar haciendo clik por todo aldo,en la parte de arriba casi imperceptible (1 mm de espacio) toque por alli y me mando al paso anterior,volvi a tocar alli y volvi al paso donde estuve atorado,pero no puedo avanzar mas,no se qué hacer???
En windows SP3,me sucedio algo que me parece es diferente el caso.tuve que bajar un controlador para mi Tarjeta NVIDIA,ya que no aceptaba mi cd instalador.... Y luego me puse a armar un dvd en ulead 10.Empeze a agregar archivos de videos,y cada vez que agrego un video al proyecto,el monitor se me apaga medio segundo y vuelve todo normal,y asi sucede a cada video que coloco en ulead,solamente porque visualizo  en mis carpetas de videos en cualquier reproductor y no hay ese problema..
Me da la sensacion de problema de RAM,pero eso no me ocurre con otro S.O......
Será algo con que subi conotrolador malo a mi tarjeta de NVIDIA??? O HAY QUE CONFIGURAR este controlador que descargue de su web de nvidia??

bueno en una hora termino de grabar ,ojala no haya problemas de grabacion??... les aviso....

y quiero saber si eso que se apaga  y prende el monitor pueda malograr mi monitos?? gracias
14
Discos duros / Gran problema de mis discos duros SATA
21 de Julio de 2010, 16:26:19
Holas a todos,de tiempo no molestaba la atencion de uds.Aqui encontre soluciones...
Actualmente tengo un problema que me tiene confundido sin resolverlo.
Estuve grabando dvds de 40 canciones de artistas nuevos clientes , tipo mpg4,y me parece que eso afecto mi pc,pues incluso hace dias mi anterior pc quedo con la motherboard o placa afectada,pues ahora cada vez que inicio hay que bootear el arranque del bios.
Pero mi problema es en los discos duros,pues tengo 2 de 750 gigas....y en uno de ellos el sistema operativo (por supuesto particionados en 2)....
He comprado otra pc deje mi pc chip25 antigua y tengo hoy una Intel Corel2 Duo 2G ram.,y me esta sucediendo el mismo problema...
Cada vez que quiero grabar un dvd asi sea normal de videos mpg2,pues el programa empieza a trabajar (uso ulead muy versatil y sencillo para quemar dvd),bueno, no termina de grabar, y se apaga y reinicia la pc incluso con mi anterior maquina hice cambios de cable sata a los discos duros,ca,bie de fuente de poder,etc...Y tuve que comprar esta nueva PC y me sucedia lo mismo,`problema del disco duro me dijeron,.... y anoche al otro disco duro que uso para guardar archivos, pues le instale el window que uso siempre el sp2, y hoy pruebo grabando un dvd simple con pocos videos,y nuevamente me ocurre lo mismo y esta vez me sale algo asi "an error is reported from operation system (533: -2137216469.0)"
o sea mis 2 discos duros estan dañados??? tienen poco tiempo de uso....
y ambos estan particionados.
Será tal vez porque estuve grabamdo 2 dias sin apagar la pc y el calor o esfuerzo  afectaron los discos duros???
ahora no se que hacer pues no puedo grabar nada y necesito entregar trabajos de ediciones y filmaciones urgente.
Qué solución me ayudan a encontrar???
Debo probar grabar con otro disco duro nuevo y reemplazar pronto estos 2 discos duros?? (SON COMO 1500 gigas de trabajos en videos uff)
gracias

[mod] Asunto modificado a minúsculas. Saludos.  ;) [/mod]
15
Saludos amigos,molestando su atención,de tiempo.... Trabajando con vegas 7, muy bueno siempre, en estos dias me ocurre un problemita que me incomoda...
Al renderizar,el avance de este render ahora lo voy viendo en el display monitor,las imagenes muy pequeñas,como alli te das cuenta del avance de todo tus efectos,transiociones,textos,etc.... ahora que se ve pequeñito las imagenes en display cuando solo RENDERIZO,un poco que me molesta...Eso sí, el trabajo final sale bien, a pantalla completa como siempre...
El problema del display es solo pa renderizar,algo habré movido que no lo ubico.Ojala alguno de uds me de una manito,gracias...
saludos a toda esta comunidad....
16
Holas amigos,saludos,deseo saber si puedo modificar configuracion del ulead a la hora de crear un dvd,especificamente a la hora de armar los menus, por cada menu solo te permite 30 segundos de duracion del menu y me gustaria modifictalo a 40 segundos,por ejemplo,y si puedo aumentar botones en cada menu,aparte que no he podido presentar aun un dvd grabado en ulead como esos dvds musicales, donde antes del menu , salen un video con opciones de play all o ver todo.....
muchas gracias, a ver si alguien sabe hacerlo... tengo el workshop trial y parece no funciona bien.
17
bueno,antes que nada un feliz año que se viene ,hace unos dias tuve un problem de no ver funcionar los efectos de video pero solo era manipular en el preview,aqui me dieron la respuesta,pero como manipule muchas cositas ese dia, debe haber algo que no le encuentro solucion....
cada vez que quiero darle transicion a 2 clips de video en un proyecto,no  se activa esa funcion de fader entro uno y otro video,..... y tampoco puedo juntar 2 clips distintos para que parezcan continuos  en el proyecto,porque  tengo que maximizar la vista en cada track de video,porque sino me queda un espacio en negro,... normalmente uno,en vista normal puede arrastrar una parte de un video hacia otro y ponerlos  casi pegaditos o unidos en secuencia,sin necesidad de maximizar la vista del clip.....automaticamente se percibe cuando ya se chocabn y estan juntos ese par de clips que estoy trabajando...
eso no me esta funcionando y me esta quitando muchisimo tiempo,....
debe ser alguna cosita de la configuracion que movi,haber si alguien tiene una solucion,gracias.
18
Vegas Pro / no me funcionan videos fx en sony vegas
23 de Diciembre de 2008, 15:39:33
holas amigos,tengo un problema desde hace un rato:
no  me funcionan los efectos de video me di cuenta,no se la razon, esto ocurre desde que  sin querer se me corto el monitor previw,y lo  active de nuevo,pero esta medio raro me parece,eso si esta en preview auto.....
trato hace rato de  poner efectos de croma keyer y de corrector de color y nada ---no  se activan en los videos ---o sera solo q no se refleja en el monitor previo.....
a ver si me ayudan amigos......
19
Buenas a todos,deseo saber una manera muy facil de poder cambiar la direccion de una foto o imagen de video que esta mirando a la derecha una persona, que mire para la izquierda....
para poder hacerlo estoy q uso el track motion pero es un poquito engorroso,el hacer girar las cordenadas....
debe haber algun efecto en el vegas 7 que se me ha pasado desapercibido????
si algo mira a la izquierda quiero que mire para la derecha esa imagen....
gracias....
20
Mi problema fue que tenia un proyecto de musica ya listo ayer para mostrar a un cliente,y guardado el proyecto con el sgte nombre musica.veg...
hoy hice otro trabajo de documental y este nuevo proyecto accidentalmente guarde dentro de la carpeta del proyecTo musica.veg y HA
Y borrado todo mi trabajo anterior....
LO QUE DESEO SABER si hay forma de recuperar mi trabajo Anterior de musica pues es un trabajo que debia entregar ya.
gracias.
pd- y si tal vez se podria regresar mi pc a un punto como si fuera por decir que recien prendiera mi pc antes de empezar el documental....


saludos
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder