collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Febrero 2020
Dom Lun Mar Mié Jue Vie Sáb
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 [18] 19 20 21 22
23 24 25 26 27 28 29

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 54
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,287
  • stats Total de Mensajes: 448,028
  • stats Total de Temas: 77,552
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - Dimoni

1
Hola Xarqus, muchas gracias por tu interes.

A ver te comento, ayer tras leer algo al respecto y ver un par de tutoriales que tienes por youtube, con boton derecho sobre el archivo que tengo en Medios de Proyecto, en la ventana que se me abrió una de las opciones era "crear proxy de video", pinche y me crea un archivo nombrado igual pero con la extension sfvp0.

El caso es que ahora tengo el archivo original GH013887 (es MP4 de una GoPro)  de 207 MB y otro archivo que entiendo es el proxy creado de nombre  GH13887.MP4.sfvp0  de 400 MB , casi el doble....???? ademas si paso este archivo a la linea de tiempo del Vegas esta en camara lenta.

Imagino que algo estoy haciendo mal, la idea supongo, es que el proxy tenga "pese" menos y me permita mas fluidez en la edicion, por que ahora con apenas 7 minutos de video ya le cuesta mucho.

De hecho viendo el uso de la CPU mientras veo la vista previa del proyecto es muy evidente como en los tramos de la Gopro se va al 100% de uso de la CPU y en cuanto "pilla" un video de otra camara con menos "peso" de los archivos (aun siendo MP4 tambien) automaticamente la CPU baja a un 60% de uso.

Un saludo.
2
Rescato este post de hace ya unos años, pero como el tema va de proxys en Sony Vegas, creo que no es necesario abrir post nuevo.
He estado repasando el video de Xarqus con el tema este de los proxys, por que tengo problemas y creo que esta es la solucion, pero tengo una duda que a ver si alguien me puede aclarar.

Estoy utilizando el Sony Vegas Pro 15 (el 17 me daba mas probemas todavia de ralentizacion en la vista previa) con problemas en el manejo de la edicion cuando se hace grande el montaje, y lo tipico, los tirones en la vista previa.
El caso es que cuando creo un proxy de un archivo de video (MP4 de GoPro) el proxy resultante tiene mas tamaño que el original ??????, y ademas cuandolo paso a la linea de tiempo esta en camara lenta.

Un saludo y gracias anticipadas.
3
La cafetería / Nuevo por aqui
04 de Diciembre de 2019, 19:24:31
Pues lo que reza el titulo, nuevo por aqui, he entrado varias veces ya a resolver dudas, y he decidido inscribirme en el foro ya que se esta convirtiendo en habitual entrar por aqui.
Mi programa es el Sony Vegas, muchos años con el 10 y ahora con el 15 por que el 17 me dió problemas, ahi andamos peleando con el.

Un saludo.

SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder