No disponible -ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada - Página 2
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Diciembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 [3] 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 43
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

No disponible -ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada

Iniciado por Oleada, 01 de Julio de 2015, 14:49:55

Tema anterior - Siguiente tema

Oleada

Cita de: josephrushh en 10 de Noviembre de 2015, 14:27:35
Gracias por la traducción!! Tengo una pregunta, después de instalar la traducción, se pueden colocar los Styles y Transitions (tengo varios pack´s descargados, listos para copiar en las carpetas correspondientes)? No hay problemas con la traducción en ese caso? Saludos!


Coloca los packs que quieras, no debe darte ningún problema.

josephrushh

Cita de: Oleada en 10 de Noviembre de 2015, 14:31:13
Coloca los packs que quieras, no debe darte ningún problema.



Muchas gracias! Probaré entonces. Saludos!

josephrushh

Cita de: Oleada en 10 de Noviembre de 2015, 14:31:13
Coloca los packs que quieras, no debe darte ningún problema.



Instale los Styles Escapes, Grunge, Vol 1, 2, 3, 4 y 5. Y los Transition Pack 1, 2 y 3D. Todo perfecto! Muchas gracias de nuevo!





erpadrino

Buenas noches, lo primero agradecer a Oleada las traducciones, y ahora la pregunta he seguido todos los pasos para poner la traduccion en el Proshow version 7.0.3527 y sigo sin poder tenerla ,el programa es original de hace tres dias,he borrado las cache y nada,puede ser que al mandarlo por correo electronico no lo reconozca como un ejecutable?.De todas maneras gracias por tu esfuerzo.

Oleada

Cita de: erpadrino en 16 de Noviembre de 2015, 22:24:03
Buenas noches, lo primero agradecer a Oleada las traducciones, y ahora la pregunta he seguido todos los pasos para poner la traduccion en el Proshow version 7.0.3527 y sigo sin poder tenerla ,el programa es original de hace tres dias,he borrado las cache y nada,puede ser que al mandarlo por correo electronico no lo reconozca como un ejecutable?.De todas maneras gracias por tu esfuerzo.


No funciona, vale, pero si no explicas que es lo que te pasa, poco puedo ayudarte.
¿El original se instala, en que sistema operativo?
¿Que error te produce?
¿Coinciden las versiones?-Original y traducción.
Pon una captura para ver cual es el problema.

Es como cuando llevas el coche al mecánico, ¿que te pasa? y tú le dices "No funciona", y el mecánico te pregunta ¿el qué no funciona?.


PUBLICIDAD


erpadrino

Si perdona la explicacion, acabo de volver a intentarlo y sorpresa "funciona" no se donde me saltaba un paso,pero ahora ha funcionado, cuidado que habia poco que hacer pero se ofusca uno y no hay maneras,perdona las molestias,gracias,Un saludo

Oleada

Cita de: erpadrino en 17 de Noviembre de 2015, 14:41:19
Si perdona la explicacion, acabo de volver a intentarlo y sorpresa "funciona" no se donde me saltaba un paso,pero ahora ha funcionado, cuidado que habia poco que hacer pero se ofusca uno y no hay maneras,perdona las molestias,gracias,Un saludo


Tranquilo, que no pasa nada, pero siempre que preguntes, pon una pequeña explicación de lo que te pasa, así podemos ayudarte.
Saludos.

Rola

Hola
Soy nuevo por aqui y estoy aprendiendo mucho
Muchas gracias Oleada por la traduccion
pero tengo un problema en mi ordenador muy raro
al instalar la traduccion en los menús salen mal las palabras que llevan acentos
o la ñ
solo me pasa  con este programa, pero tambien lo hace con el ejecutable de
la traduccion que cuando aparece el texto del principio tambien salen mal los acentos

lo probé en otro ordenador y sale correcto, asi que debe de ser de la configuracion de idioma del ordenador pero lo veo correcto

Otra preguntilla
¿cual es la voz sintetica que sale en la traduccion,?
tengo algunas de loquendo y Ivona pero no suena igual

muchas gracias


Oleada

20 de Noviembre de 2015, 12:59:36 #23 Ultima modificación: 20 de Noviembre de 2015, 13:03:14 por Oleada
Cita de: Rola en 20 de Noviembre de 2015, 12:06:34
Hola
Soy nuevo por aqui y estoy aprendiendo mucho
Muchas gracias Oleada por la traduccion
pero tengo un problema en mi ordenador muy raro
al instalar la traduccion en los menús salen mal las palabras que llevan acentos
o la ñ
solo me pasa  con este programa, pero tambien lo hace con el ejecutable de
la traduccion que cuando aparece el texto del principio tambien salen mal los acentos

lo probé en otro ordenador y sale correcto, asi que debe de ser de la configuracion de idioma del ordenador pero lo veo correcto

Otra preguntilla
¿cual es la voz sintetica que sale en la traduccion,?
tengo algunas de loquendo y Ivona pero no suena igual

muchas gracias




Tu mismo te has respondido, la configuración del idioma que no es correcta.

La voz es la de mi vecina.
jajajaja.
¿te gusta la voz de mi vecina?.

saludos

Rola

Gracias
ya me parecía que sonaba muy real    :D
y otra cosilla
Existen traducciones para el Crazy Tall 7.3 y el Autoplay media Studio 8.5
hace tiempo encontré alguna en algún foro realizada por ti, pero era de otras versiones
anteriores



Oleada

Cita de: Rola en 20 de Noviembre de 2015, 18:56:10
Gracias
ya me parecía que sonaba muy real    :D
y otra cosilla
Existen traducciones para el Crazy Tall 7.3 y el Autoplay media Studio 8.5
hace tiempo encontré alguna en algún foro realizada por ti, pero era de otras versiones
anteriores





Existe la del Autoplay Media Studio con la versión 8.5, está con la ayuda casi completa, la otra por el momento no.

Rola

Pues cuando publiques la del Autoplay me gustará probarla

Por cierto ya conseguí que se viesen bien los acentos pero fue despues de hacer una restauracion del sistema
y de paso se borró el Proshow producer que habia instalado.
A los menús de varios programas les pasaba lo mismo con los acentos , pero ya quedó bien, incluso a algúna web
Voy a probarlo en una máquina virtual haber si instala bien o modifica el tema de los acentos
es que detecté el problema despues de instalarlo y pienso que pudo ser por algun problema en la instalacion.



  Muchas gracias   ;)

Oleada

22 de Noviembre de 2015, 21:02:51 #27 Ultima modificación: 22 de Noviembre de 2015, 21:14:43 por Oleada
Cita de: Rola en 20 de Noviembre de 2015, 20:34:59
Pues cuando publiques la del Autoplay me gustará probarla

Por cierto ya conseguí que se viesen bien los acentos pero fue despues de hacer una restauracion del sistema
y de paso se borró el Proshow producer que habia instalado.
A los menús de varios programas les pasaba lo mismo con los acentos , pero ya quedó bien, incluso a algúna web
Voy a probarlo en una máquina virtual haber si instala bien o modifica el tema de los acentos
es que detecté el problema despues de instalarlo y pienso que pudo ser por algun problema en la instalacion.



  Muchas gracias   ;)

Me alegro que lo hayas solucionado, no creo que sea del programa, todo el mundo se quejaría.
Alguna instalación que hayas hecho o algo, eso ya es cosa tuya.

Pon en san google: Autoplay Media Studio 8.5 Oleada, existe desde abril del 2015.

Saludos.

Rola

07 de Diciembre de 2015, 08:56:24 #28 Ultima modificación: 07 de Diciembre de 2015, 09:12:07 por Rola
Muchas gracias
lo probaré
:)


lamotera

Hola Oleada,
soy nueva aquí. Me he descargada tu traducción para el 7.0.3514( el que yo tengo instalado) pero al abrirlo me sale en la parte de arriba 7.0.3527 y abajo el que yo tengo instalado, pero me dice que no es la versión original. He quitado el archivo proshow.cfg, porque el otro no aparece. Y aún así no se me instala. No sé si es que es que no es este el que tengo que descargar, pero he buscado, y solo aparece el 7.0.3518. Si pudieras ponerme el enlace de esta versión te lo agradecería, o la forma de cómo instalarla. Debes explicármelo muy bien, porque no soy  muy ágil con las tecnologías. Gracias.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod