PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

06 de Febrero de 2023, 17:25:43

Login with username, password and session length

PUBLICIDAD

Temas Recientes

109 Visitantes, 1 Usuario

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Video VHS

Iniciado por rc18, 14 de Enero de 2023, 17:29:42

Tema anterior - Siguiente tema

rc18

Saludos,no se si está consulta es en este apartado,querria que me ayudaran ya que tengo un problema con un video aiwa ,resulta que regrabo en cintas que están ya grabada y me aparece la imagen correcta, pero el sonido cambia de vez en cuando de estéreo a mono, cuando está en estéreo me aparece el sonido anterior que estaba grabado anteriormente y cuando cambia a mono aparece el sonido de la nueva grabación, pero va cambiando alternamente, querría que me ayudaran como puedo corregir este problema para que se quede fijo el sonido grabado de la nueva grabación,gracias

Poucopelo

Todo apunta a un problema con los cabezales de borrado, probablemente están sucios.
Pásale una cinta limpiadora y prueba de nuevo.

Saludos.

rc18

Mucha gracias el problema es que no encuentro cintas limpiadora ahora, a veces lo he limpiado el cabezal de imagen cuando se ha ensuciado con alcohol y un trozo de folio  es el tambor grande donde están los cabezales, también tiene uno largo en color negro que parece de plástico a la izquierda del tambor y otro a la derecha que es uno doble,no se si será el de la izquierda o el de la derecha el cabezal de borrado

Poucopelo

Para identificar el cabezal de borrado (Erase Head) echa un ojo a este gráfico:

Saludos.

rc18


PUBLICIDAD


PUBLICIDAD

El spam de este foro está controlado por CleanTalk