DVD LAB PRO - PROBLEMA EN LINK A CAPITULOS
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Noviembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 [23] 24 25 26 27 28
29 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 48
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

DVD LAB PRO - PROBLEMA EN LINK A CAPITULOS

Iniciado por nmy2007, 06 de Junio de 2007, 15:08:01

Tema anterior - Siguiente tema

nmy2007

Hola, para resumir. Estoy realizando una autoría con DVD LAB PRO 2 y está todo bien salvo con el link a los capítulos que he creado. El problema que tengo es que luego de dividir al MOVIE en 10 capítulos y de crear un menú de selección de capítulos (con la herramienta automática de DVD LAB PRO 2). Cuando realizo la compilación y pruebo la autoría en un REPRODUCTOR de DVD, al ir al menú de capítulos y seleccionar un capítulo determinado, siempre va al inicio del MOVIE 1.
Probé la compilación en PGC EDIT, con la opción TRACE y el resultado del LINK era "no chapter found" o algo así.... POR FAVOR, AYUDA !!!! POR CIERTO, LLEVÓ VARIAS NOCHES HASTA TARDE SIN PODER ENCONTRAR LA SOLUCIÓN. Gracias !!!!

KeloMan

yo tengo el mismo problema espero y alguien nos ayude, presisamente hoy publique esto
https://videoedicion.org/foro/index.php?topic=38821.0

hugo1971

Supongo que antes de hacer la compilación hiciste el Link de cada uno de los capítulos? Si es así, lo lógico es que estén ligados cada capítulo desde su respectivo "cuadrito" en el menú. Si aún así no funciona, I don´t know. Hugo.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod