collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Febrero 2020
Dom Lun Mar Mié Jue Vie Sáb
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 [18] 19 20 21 22
23 24 25 26 27 28 29

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 47
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,287
  • stats Total de Mensajes: 448,028
  • stats Total de Temas: 77,552
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Problemas para grabar mi proyecto con Ulead Video Studio 11

Iniciado por Maryta, 25 de Septiembre de 2015, 17:17:58

Tema anterior - Siguiente tema

Maryta

Hola a tod@s!!! Saludos!!! Hace mucho tiempo que no entraba ya que la verdad no lo había necesitado. Pero de pronto, y después de muchos videos realizados, me encuentro con un problema, ya que el programa no me deja grabar el proyecto que tengo listo. He llegado a desinstalar el programa y volverlo a instalar, pero no hay manera. Apenas le doy para grabar se detiene sin avanzar, o sea que se queda en 0 y luego me sale un letrero en inglés como que el programa a detectado un problema y debe cerrarlo. Y así se me repite una y otra vez. Y por eso he pensado en que alguno de vosotros me podría ayudar. Desde ya gracias.  ;D

Maryta

Cita de: Maryta en 25 de Septiembre de 2015, 17:17:58
Hola a todos!!! Saludos!!! Hace mucho tiempo que no entraba ya que la verdad no lo había necesitado. Pero de pronto, y después de muchos videos realizados, me encuentro con un problema, ya que el programa no me deja grabar el proyecto que tengo listo. He llegado a desinstalar el programa y volverlo a instalar, pero no hay manera. Apenas le doy para grabar se detiene sin avanzar, o sea que se queda en 0 y luego me sale un letrero en inglés como que el programa a detectado un problema y debe cerrarlo. Y así se me repite una y otra vez. Y por eso he pensado en que alguno de vosotros me podría ayudar. Desde ya gracias.  ;D



Hola de nuevo!!! He tenido algunos problemas para poder ingresar al foro, y no había podido ver si había alguna respuesta al tema que había posteado. No sé si quizás no supe expresarme en cuanto a la exposición de mi problema. Decir que el programa que utilizo es el Ulead Video Studio 11, y que el proyecto que estoy intentando grabar y que el programa no me deja, es un montaje que hice de fotografías y música. Espero no estar molestando con este problema, pero me gustaría si pudieran ayudarme. Desde ya muchas gracias.  :(

Poucopelo

Claro que no molestas Maryta, faltaría más.
No conozco el programa que usas, así que voy a hacer unas consideraciones generales.
Es muy difícil saber cual es la causa del problema. Podría ser un problema informático y entonces entramos en territorio tan desconocido como infinito.
Pero podría ser un fallo con los medios que usas. Un archivo corrupto o en un formato que no le gusta al programa.
Me explico: si los audios están en mp3, pásalos a wav sin compresión. Si las fotos tienen una resolución muy grande, conviértelas al tamaño que tenga tu proyecto.

Prueba a ver si con eso te deja acabar el proyecto.
Ya nos contarás, saludos.

Maryta

Muchas gracias Poucopelo!!! Veré de comprobar esos detalles, aunque lo del tamaño de las fotografías siempre trato de reducirlo, y con lo de la música hago igual que me aconsejas cuando he tenido problemas con ello.
El caso es que este proyecto ya lo tenía grabado y subido a Youtube. Pero hace alrededor de un par de semanas lo quité de allí. Después de esto alguien me pidió ese video, y pensé que me había quedado guardado en mis carpetas, pero cual ha sido mi sorpresa que no estaba. Lo que sí tenía era el borrador, y al quererlo grabar nuevamente, ha sido cuando me ha causado tantos problemas. Decirte que he llegado a desinstalar el programa y volverlo a instalar y aún así no he logrado nada. En fin, veré que puedo hacer. Desde ya vuelvo a repetir, muchas gracias. Sea como sea ya diré los resultados. Buen domingo para tí!!!


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder