collapse

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Calendario

Abril 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
[5] 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30

No se encontraron eventos en el calendario.

Lo último del foro

Re:Videos de 60 fps se reproducen acelerados en Premiere por gabrielDG
[Hoy a las 02:39:36]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por Oleada
[Ayer a las 21:48:00]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por J_Girona
[Ayer a las 21:00:31]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por ramon.cutanda
[Ayer a las 18:55:29]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por J_Girona
[03 de Abril de 2020, 12:40:31]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por ramon.cutanda
[03 de Abril de 2020, 11:38:50]


Cómo convertirse en un "DaVinci del audiovisual" con el nuevo Manual de Falele por ramon.cutanda
[03 de Abril de 2020, 11:35:51]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por J_Girona
[03 de Abril de 2020, 10:11:07]


Re:Videos de 60 fps se reproducen acelerados en Premiere por Poucopelo
[03 de Abril de 2020, 10:01:29]


Re:Studio 22 Ultimate, decepcionante actualización. por J_Girona
[03 de Abril de 2020, 09:53:17]


Re:Montajes para Pinnacle 15 por J_Girona
[03 de Abril de 2020, 09:36:16]


Re:Videos de 60 fps se reproducen acelerados en Premiere por gabrielDG
[03 de Abril de 2020, 02:54:07]


Re:Sabéis cómo poder integrar imagen? por Poucopelo
[03 de Abril de 2020, 01:59:45]


Re:Videos de 60 fps se reproducen acelerados en Premiere por Poucopelo
[03 de Abril de 2020, 01:48:22]


Videos de 60 fps se reproducen acelerados en Premiere por gabrielDG
[03 de Abril de 2020, 01:31:32]


Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,379
  • stats Total de Mensajes: 448,410
  • stats Total de Temas: 77,657
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

 El programa no se ejecuta

Iniciado por murky, 19 de Marzo de 2016, 08:43:51

Tema anterior - Siguiente tema

murky

Hola a todos y buenos días. El problema que tengo es que desde hace años vengo usando el Corel videostudio Pro X4 y funcionando a la perfección, pero he estado un mes sin tocarlo y al ir a usarlo de nuevo el día 13 de este mes resulta que no arranca.
Volví a un punto anterior en el sistema, nada.
Lo he desinstalado y vuelto a instalar, y nada.He probado con versión X7 y nada. He probado incluso en otro ordenador y lo mismo, es decir, nada.
Se instala bien, sin errores pero cuando le doy a doble clic para abrir el programa no hace nada. No da error, no se abre, nada de nada.
¿podéis ayudarme?
He visto que a otro compañero le ocurría lo mismo, pero no ha puesto si lo ha solucionado y cómo.
Gracias

Poucopelo

Hola murky. Bienvenido.
¿Qué sistema operativo estás usando?
¿El programa lo instalas desde un CD o desde un archivo descargado?.

Saludos

murky

Windows 7


El programa es descargado

Poucopelo


murky

19 de Marzo de 2016, 15:33:18 #4 Ultima modificación: 19 de Marzo de 2016, 19:05:25 por murky
El ordenador está limpio, no tiene virus. Y el programa ha estado funcionando tres años sin problema!


Lo he intentado en otro ordenador y pasa lo mismo. No es virus!


Alguna sugerencia más?


He descargado el trial del Pro X9 y en el primer intento me ha dado un error. Me ha mandado a la asistencia técnica. Pero en un segundo intento lo ha instalado sin problemas y lo he abierto sin problemas.
Me estoy volviendo un poco loca buscando el porqué de que no se abra el Pro X4, si me iba estupendamente desde hace cuatro años hasta ahora......


Por otro lado, en la web de corel sólo tienen el Pro X9, cierto? No tienen versiones más antiguas?

murky

El problema lo ha causado una actualización de windows de febrero del 2016. Pero para el X4 ya no hay actualizaciones así que.... se acabó programa.


Gracias a todos

El spam de este foro está controlado por CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder