Cuando renderizo a MPEG2, no se oye nada.
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Enero 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 [23]
24 25 26 27 28 29 30
31

No hay eventos en el calendario.

* Lo último en el foro

Re:No veo el video en previo por Tony Montana
[Ayer a las 12:09:38]


Re:No veo el video en previo por Poucopelo
[Ayer a las 10:49:24]


Re:previsualizcion a saltos por Poucopelo
[Ayer a las 10:43:58]


Re:Blackmagic Intensity Shuttle por Poucopelo
[21 de Enero de 2021, 22:23:59]


Re:Blackmagic Intensity Shuttle por Gestalt73
[21 de Enero de 2021, 19:22:15]


Re:Blackmagic Intensity Shuttle por Gestalt73
[21 de Enero de 2021, 19:15:08]


previsualizcion a saltos por Faro miguez
[21 de Enero de 2021, 19:06:33]


Re:Nuevo Photopia Director & Photopia Creator por MaX2
[21 de Enero de 2021, 16:02:02]


No veo el video en previo por Tony Montana
[20 de Enero de 2021, 11:27:18]


Re:Compartir vídeo con contraseña personalizada automáticamente para cada usuario por Zeros
[19 de Enero de 2021, 13:42:08]


Re:Fondo de color y pixeles en premier por valiyol
[19 de Enero de 2021, 12:05:25]


Re:Recopilación de enlaces con SONIDOS GRATUITOS por Poucopelo
[19 de Enero de 2021, 12:03:51]


Re:Fondo de color y pixeles en premier por Poucopelo
[19 de Enero de 2021, 10:31:16]


Fondo de color y pixeles en premier por sUPER S
[19 de Enero de 2021, 03:29:44]


Re:Tarjeta gráfica para DaVinci Resolve por ramon.cutanda
[18 de Enero de 2021, 19:20:12]

* Conectados

  • Punto Visitantes: 46
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Cuando renderizo a MPEG2, no se oye nada.

Iniciado por rrooyy, 23 de Diciembre de 2008, 17:41:44

Tema anterior - Siguiente tema

rrooyy

Cuando renderizo a MPEG2, no se oye nada.
Lo único "raro" que he echo es rellenar el canal izquierdo(L) con el derecho(R) porque en la grabación fuente del video no se grabo bien el canal izquierdo(L).

Uso Premere Pro V7 con Windows xp 64bit



Joseba1

Las renderizaciones es que suelen ser silenciosas.  

Perdón por la broma; Vamos a ver,
¿porqué tienes clickada bypass por el canal izquierdo? 
¿Y porqué tienes clikada la opción de ocultar fotogramas clave?

Cambia eso y luego nos cuentas.

saludos
La más clara prueba de que existe vida inteligente en otros planetas es que aún no han venido a visitarnos.

Sigmund Freud

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod