Problema con exportacion a mp4 y codec H264 HD con CS6
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Marzo 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 [8] 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 48
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Problema con exportacion a mp4 y codec H264 HD con CS6

Iniciado por monstruoso, 26 de Mayo de 2017, 14:09:06

Tema anterior - Siguiente tema

monstruoso

Buenos dias,

llevo una temporada haciendo prueba y volviendome loco con las exportaciones.

Tengo videos en mp4 que el reproductor mutimedia me dice que tienen el codec H264 HD y que reproduzco perfectamente. La idea es coger un video, eliminar alguna secuencia y exportar con la misma calidad y parametros que el original.

Lo edito en premiere, le corto un trocito y lo exporto para probar a h264 con premiere y genera un archivo mp4 que no puedo reproducir en la tele pero que me dice que el codec es mpeg HD.

La exportacion es con mismo tamaño de fotograma, fps, etc...

osea q si pillo un mp4 y lo exporto a mp4 me cambia el codec.

¿es normal? ¿hago algo mal?

gracias

juanmario

Cita de: monstruoso en 26 de Mayo de 2017, 14:09:06a y exportar con la misma calidad y parametros que el original.

Estas recomprimiendo, con la misma calidad, pues no, parámetros si.
Cita de: monstruoso en 26 de Mayo de 2017, 14:09:06¿hago algo mal?

Y a mi me parece que si, puedes poner una captura de la exportación para ver.


Saludos

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod