Pierdo los titulos al pasar a avi
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 [22] 23 24
25 26 27 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:EDICION EN PREMIERE 2020 por XarquS
[Ayer a las 23:08:15]


Re:EDICION EN PREMIERE 2020 por usbsound
[Ayer a las 20:33:38]


EDICION EN PREMIERE 2020 por ROSARIO CENTRAL
[Ayer a las 14:38:54]


Re:Windows 10 no reconoce mi Sony Mini DV DCR PC55 por Poucopelo
[Ayer a las 09:52:55]


Re:Windows 10 no reconoce mi Sony Mini DV DCR PC55 por garcialange
[Ayer a las 09:28:25]


Novedades para la Suite de Adobe por ramon.cutanda
[20 de Octubre de 2020, 21:02:07]


Nueva cámara con estabilización motorizada DJI Pocket 2 por ramon.cutanda
[20 de Octubre de 2020, 20:56:25]


3 Legged Thing presenta sus nuevos trípodes de fibra de carbono Nicky y Tommy por ramon.cutanda
[20 de Octubre de 2020, 20:47:00]


Blackmagic design alerta de correos fraudulentos en su nombre por ramon.cutanda
[20 de Octubre de 2020, 20:41:48]


Nuevo codificador de vídeo en la app de estabilización de vídeo Creaceed Emulsio por ramon.cutanda
[20 de Octubre de 2020, 20:28:05]


Re:Commutar canales de audio por XarquS
[20 de Octubre de 2020, 15:34:39]


Re:Ajustar video en Premiere por Poucopelo
[20 de Octubre de 2020, 12:36:54]


Ajustar video en Premiere por jpvideo
[20 de Octubre de 2020, 11:39:53]


Re:Commutar canales de audio por mamomo
[20 de Octubre de 2020, 00:51:50]


Re:Conmutar canales de audio por XarquS
[20 de Octubre de 2020, 00:33:08]

* Conectados

Publicidad

Pierdo los titulos al pasar a avi

Iniciado por ALEXITO, 22 de Agosto de 2005, 13:48:26

Tema anterior - Siguiente tema

ALEXITO

Puede alguien ayudarme?

Resulta que tengo creado mi proyecto con varios títulos en la línea correspondiente y un archivo final de créditos rolando. Renderizo la línea de tiempo, espero y al acabar le doy a reproducir y funcionan perfectamente pero a la hora de exportar mi película a Avi con el premier 6.5 para después llevarlo a DVD pierdo todos los títulos y los créditos no aparecen.

Sabe alguien que me puede estar pasando?

Muchas gracias

nij

¿Has comprobado que en las opciones de exportación se está exportando todo el proyecto y no solo un área (trozo señalado) en el time line .
Saludos y ¡¡Bienvenido!! ALEXITO
Dare cuique suum. -  (Asociación de Editores de Vídeo Digital) ya está en marcha -
A todos nos han cantado, en una noche de juerga, coplas que nos han matado.

ALEXITO

Gracias nij me has puesto sobre la pista. No era exactamente eso pero en la línea de tiempo en la barra amarilla, en cada uno de los títulos me aparecía marcado de otro color. He tenido que hacer doble clic en el título insertado y contestar afirmativamente a la pregunta que me hace.

nij

Pues nada, me alegro y gracias por contestar con la solución, segramente a alguien mas puede serle útil.
Saludos.
Dare cuique suum. -  (Asociación de Editores de Vídeo Digital) ya está en marcha -
A todos nos han cantado, en una noche de juerga, coplas que nos han matado.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod