videoedicion.org (v8.1)

Imagen, Audio y Vídeo Digital => Edición de vídeo (general) => Adobe Premiere => Mensaje iniciado por: ALEXITO en 22 de Agosto de 2005, 13:48:26

Título: Pierdo los titulos al pasar a avi
Publicado por: ALEXITO en 22 de Agosto de 2005, 13:48:26
Puede alguien ayudarme?

Resulta que tengo creado mi proyecto con varios títulos en la línea correspondiente y un archivo final de créditos rolando. Renderizo la línea de tiempo, espero y al acabar le doy a reproducir y funcionan perfectamente pero a la hora de exportar mi película a Avi con el premier 6.5 para después llevarlo a DVD pierdo todos los títulos y los créditos no aparecen.

Sabe alguien que me puede estar pasando?

Muchas gracias
Título: Re: Pierdo los titulos al pasar a avi
Publicado por: nij en 22 de Agosto de 2005, 14:17:54
¿Has comprobado que en las opciones de exportación se está exportando todo el proyecto y no solo un área (trozo señalado) en el time line .
Saludos y ¡¡Bienvenido!! ALEXITO
Título: Re: Pierdo los titulos al pasar a avi
Publicado por: ALEXITO en 24 de Agosto de 2005, 11:49:50
Gracias nij me has puesto sobre la pista. No era exactamente eso pero en la línea de tiempo en la barra amarilla, en cada uno de los títulos me aparecía marcado de otro color. He tenido que hacer doble clic en el título insertado y contestar afirmativamente a la pregunta que me hace.
Título: Re: Pierdo los titulos al pasar a avi
Publicado por: nij en 24 de Agosto de 2005, 12:22:44
Pues nada, me alegro y gracias por contestar con la solución, segramente a alguien mas puede serle útil.
Saludos.
Powered by SMFPacks Menu Editor Mod