Error entre Premiere Pro y After Effects
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Septiembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 [28] 29 30

No hay eventos en el calendario.

* Lo último en el foro

Re:Bots de compras se hacen con todas las existencias de las RTX 3080 en segundos por robertml
[Hoy a las 01:13:58]


Ayuda error CAF: sin memoria por miguelsat
[Ayer a las 20:17:34]


TRANSICIONES DE VIDEO: ARCHIVO NO ENCONTRADO por anselgonzalez
[Ayer a las 01:22:16]


Re:Importar con Pinnacle 15 por J_Girona
[26 de Septiembre de 2020, 19:32:07]


Re:Importar con Pinnacle 15 por safar01
[26 de Septiembre de 2020, 18:56:53]


Se filtra un archivo con el que parecer ser el código fuente de Windows XP por ramon.cutanda
[25 de Septiembre de 2020, 19:10:21]


Re:Bots de compras se hacen con todas las existencias de las RTX 3080 en segundos por ramon.cutanda
[25 de Septiembre de 2020, 18:58:23]


Canon presenta la C70, su primera cámara Cinema EOS con montura RF por ramon.cutanda
[25 de Septiembre de 2020, 18:35:43]


4 nuevos objetivos ARRI Signature Zoom para cámaras de gran formato o Super 35 por ramon.cutanda
[25 de Septiembre de 2020, 18:30:09]


Nuevo Samsung 980 PRO SSD preparado para PCIe 4.0 por ramon.cutanda
[25 de Septiembre de 2020, 18:22:53]


Anillo de luz elgato Ring Light por ramon.cutanda
[25 de Septiembre de 2020, 18:18:57]


Base de conexión Thunderbolt 3 Corsair TBT100 por ramon.cutanda
[25 de Septiembre de 2020, 18:14:14]


Blackmagic Camera Setup 7.0 con soporte para la Blackmagic URSA Mini Pro 12K por ramon.cutanda
[25 de Septiembre de 2020, 18:03:51]


Re:Como trabajar con ac3 por XarquS
[25 de Septiembre de 2020, 15:00:14]


Re:Efecto tubo de sonido por XarquS
[25 de Septiembre de 2020, 14:54:59]

* Conectados

  • Punto Visitantes: 44
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Error entre Premiere Pro y After Effects

Iniciado por scapeuan, 12 de Diciembre de 2016, 14:26:45

Tema anterior - Siguiente tema

scapeuan

Ante todo, un saludo y gracias.


Sé que hay temas donde se habla del "mismo" error en el foro, pero he probado lo que he encontrado y no he podido solucionarlo.


Mi problema, en este caso, está en Dynamic Link. Es decir, al importar y exportar archivos enlazados entre PremierePro y AfterEffects.
Ambos son la versión CC, y en el resto de aspectos y herramientas no me han dado problema alguno... pero ya sabéis lo incómodo que es tener que exportar en alta calidad cada vez que quieras hacer cambios en lo más mínimo de la secuencia... (incómodo por pérdida de tiempo y, a la larga, de calidad).
El error que me da es el número ( 86 :: 1)
Por si sirve de algo, sé que no es problema de recursos (o no debería), y no sé de qué puede ser.


Nota: Ya usaba After Effects CC, pero la versión que utilizaba de Premiere Pro era la CS6, y quise subir a CC para poder usar esta opción, y como veis sigo sin poder :-\ .

Como he dicho, gracias de antemano!

Poucopelo

¿Son exactamente las mismas versiones de Premiere y After?
Porque CC hay unas cuantas, si son diferentes suele dar eror.

Saludos.

renderforce

A mi también me ha pasado, asegúrate de que ambas versiones son compatibles. Yo instalé la 2015 desde el Cloud, y al principio todo bien, sin embargo cuando instalé un par de actualizaciones dejó de funcionar, así que tuve que volver atrás y dejarlo sin algún update. Un lío, es algo que deberían mejorar.

scapeuan

Cita de: Poucopelo en 12 de Diciembre de 2016, 14:46:24
¿Son exactamente las mismas versiones de Premiere y After?
Porque CC hay unas cuantas, si son diferentes suele dar eror.

Saludos.



AE CC 2015 y Pr CC 2015.3, pero no pensé que por esa pequeña diferencia me diera error... intentaré con la versión 2015 a secas de Pr y os informo.


Saludos!

scapeuan

Cita de: renderforce en 12 de Diciembre de 2016, 17:25:36
A mi también me ha pasado, asegúrate de que ambas versiones son compatibles. Yo instalé la 2015 desde el Cloud, y al principio todo bien, sin embargo cuando instalé un par de actualizaciones dejó de funcionar, así que tuve que volver atrás y dejarlo sin algún update. Un lío, es algo que deberían mejorar.

Lo dicho, voy a probar a ver si es esa mínima diferencia de versiones y os comento.


Saludos!

PUBLICIDAD


CHOCHODESCAFEINADO

Amigos, me sucede exactamente lo mismo, tengo la version cc 2019 en los tres programas (encoder, after y premiere), pero no me deja vincularlos entre sí, me aparece "no se ha podido conectar con adobe after effects dynamic link", quisiera saber el porque, porque no tengo el mismo compilado ¿si es por eso? o ¿cómo puedo solucionarlo?

CHOCHODESCAFEINADO

Cita de: scapeuan en 12 de Diciembre de 2016, 17:35:12AE CC 2015 y Pr CC 2015.3, pero no pensé que por esa pequeña diferencia me diera error... intentaré con la versión 2015 a secas de Pr y os informo.


Saludos!

Finalmente si se pudo solucionar asi? o como lo has solucionado?

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod