collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Noviembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:No puedo trabajar con videos mp4 a 120p por XarquS
[Hoy a las 01:38:59]


Re:No puedo trabajar con videos mp4 a 120p por kingmore
[Hoy a las 00:56:04]


Re:No puedo trabajar con videos mp4 a 120p por XarquS
[Hoy a las 00:20:11]


No puedo trabajar con videos mp4 a 120p por kingmore
[Ayer a las 23:56:17]


Re:Como hago este difuminado por XarquS
[Ayer a las 23:45:48]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por Oleada
[Ayer a las 21:29:24]


Como hago este difuminado por Juizzy23
[Ayer a las 21:07:16]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por Hipps
[Ayer a las 19:57:18]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Hipps
[Ayer a las 19:55:44]


Re:Formato para la posterirdad por fistros
[Ayer a las 15:34:37]


Re:Formato para la posterirdad por XarquS
[Ayer a las 15:26:34]


Re:Formato para la posterirdad por fistros
[Ayer a las 06:40:52]


Re:Problemas para comprimir video por Poucopelo
[18 de Noviembre de 2017, 21:01:40]


Inseción de código de tiempo en las GoPro HERO6 con SyncBac PRO de Timecode Systems por ramon.cutanda
[18 de Noviembre de 2017, 20:52:51]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Oleada
[18 de Noviembre de 2017, 20:32:51]


Sony habilita la captura 24x36mm en su próxima VENICE por ramon.cutanda
[18 de Noviembre de 2017, 20:32:44]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Oleada
[18 de Noviembre de 2017, 20:32:05]


Ya disponible Boris Continuum 11 OFX para Resolve, Fusion, VEGAS Pro o NUKE, entre otros por ramon.cutanda
[18 de Noviembre de 2017, 20:23:45]


Solix, el nuevo foco compacto LED de Westcott por ramon.cutanda
[18 de Noviembre de 2017, 20:19:35]


Hasselblad lanza un programa de alquiler de cámaras por ramon.cutanda
[18 de Noviembre de 2017, 20:17:39]


Re:Traducción Proshow Producer 9.0.3782 Oleada por jedison
[18 de Noviembre de 2017, 14:46:28]


Re:Se ve mal la visualización y al renderizar sony vegas 14 por juanmario
[18 de Noviembre de 2017, 09:27:41]


Re:Se ve mal la visualización y al renderizar sony vegas 14 por XarquS
[18 de Noviembre de 2017, 08:16:19]


Re:Se ve mal la visualización y al renderizar sony vegas 14 por juanmario
[18 de Noviembre de 2017, 00:50:37]


Problemas para comprimir video por cd-dvd
[18 de Noviembre de 2017, 00:23:06]

* Usuarios conectados

  • Punto Visitantes: 139
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 53137
  • stats Total de Mensajes: 442458
  • stats Total de Temas: 76061
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Importo audio en mp3 le doy al play pero la pista no suena.  (Leído 3782 veces)

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
xx
Importo audio en mp3 le doy al play pero la pista no suena.
« en: 04 de Noviembre de 2008, 17:47:50 »
Hola, soy un poco novato con esto y tengo una duda con el audio, estoy haciendo un montaje de video y al importar una pista de audio en mp3 le doy al play pero la pista no suena, el volumen esta alto pero no se oye nada, por que puede ser?, gracias.


Modificado el asunto.
el moderador.

Linkback: https://videoedicion.org/foro/index.php?topic=52540.0
« Última modificación: 04 de Noviembre de 2008, 21:24:09 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado alvarogg19

  • videoedi
  • ***
  • Mensajes: 434
    • Ver Perfil
    • http://www.19producciones.com
  • Valoración: +0 / -0
xx
Re: Problemas con audio
« Respuesta #1 en: 04 de Noviembre de 2008, 18:31:52 »
No es recomendable que edites audio en After Effects. Para escucharlo no le des a Play, sino a RAM Preview (Está al lado de Play, es como el icono de play con unas lineas detrás)... Esto te empezará a cargar y luego sonará un poco, pero es posible que no suene completo dependiendo de que tan larga sea tu composición y que tantos efectos tenga.

Para escuchar únicamente el sonido, presiona la tecla punto (.)

Pero repito, a no ser que sea extremadamente necesario, es mejor que edites el audio en un programa de edición después de llevar la composición de AE. No es que no se pueda, pero por velocidad de trabajo, es más recomendable esto.

Espero haberte ayudado
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Importo audio en mp3 le doy al play pero la pista no suena.
« Respuesta #2 en: 04 de Noviembre de 2008, 23:44:19 »
Muchas gracias, con lo que me has dicho ya e conseguido que suene, gracias otra vez
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Importo AVI ¡Y solo me sale la pista de audio!

Iniciado por miseroprospero en Vegas Pro

6 Respuestas
4170 Vistas
Último mensaje 04 de Junio de 2009, 23:53:01
por landidiego
xx
importo video pero no audio

Iniciado por paloba en Magix Video

4 Respuestas
1257 Vistas
Último mensaje 16 de Noviembre de 2006, 13:39:55
por paloba
xx
Escucho el audio bien en Premiere pero al exportar suena ruido de fondo !

Iniciado por diegonj en Adobe Premiere

5 Respuestas
2426 Vistas
Último mensaje 03 de Marzo de 2012, 22:03:41
por juanmario
xx
¿Como hacer un DVD con Menú pero poner pista de audio en lugar de vídeo?

Iniciado por orcos03 en Sony DVD Architect

14 Respuestas
3813 Vistas
Último mensaje 24 de Febrero de 2014, 07:57:04
por usbsound
 


Publicidad