Al mover el indicador de tiempo por el timeline, no veo el video en movimiento
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Enero 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 [28] 29 30
31

No hay eventos en el calendario.

* Lo último en el foro

Re:Ayuda con calidad de movimiento por Poucopelo
[Hoy a las 01:22:11]


Audition: Asignar mano o boton cetral de raton a otro boton o atajo por mamomo
[Ayer a las 23:58:02]


Re:ACTUALIZACIÓN ____ Vegas Pro V18.0.0 (434) por XarquS
[Ayer a las 23:40:30]


Re:Comprir un formato DVD por Poucopelo
[Ayer a las 22:07:19]


Re:[SOLUCIONADO] Error al intentar guardar captura de vídeo. por Poucopelo
[Ayer a las 22:02:20]


Re:Error al intentar guardar captura de vídeo. por zergiomp
[Ayer a las 20:08:31]


Saltos en el video por JOSEME
[Ayer a las 18:27:18]


[SOLUCIONADO] Error al intentar guardar captura de vídeo. por zergiomp
[Ayer a las 15:38:50]


Comprir un formato DVD por mgf
[Ayer a las 15:02:18]


Re:Reescalado de 6k a 8k por miel1969
[26 de Enero de 2021, 22:39:00]


Re:Reescalado de 6k a 8k por Poucopelo
[26 de Enero de 2021, 20:09:38]


Re:Reescalado de 6k a 8k por miel1969
[26 de Enero de 2021, 17:13:09]


Re:Ayuda con calidad de movimiento por miguelsat
[26 de Enero de 2021, 15:20:03]


Re:Ayuda con calidad de movimiento por Poucopelo
[26 de Enero de 2021, 14:15:19]


Re:Ayuda con calidad de movimiento por miguelsat
[26 de Enero de 2021, 12:50:13]

* Conectados

  • Punto Visitantes: 42
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Al mover el indicador de tiempo por el timeline, no veo el video en movimiento

Iniciado por itsaso, 28 de Julio de 2011, 12:28:42

Tema anterior - Siguiente tema

itsaso

Buenas a todos!

Aver me explico, no hace mucho que he empezado con esto del AE pero desde el principio, al instalar el CS5 me pasa que cuando muevo el indicador de tiempo por el timeline no veo el video en movimiento, sólo veo el cambio en el video una vez que he parado el indicador, no sé si me he explicado bien...estoy un poco arta porque cada vez que hago un cambio, efecto o lo que sea tengo que estar previsualizando...a que se debe y como puedo solucionarlo???

Gracias!

[mod]Modificado el Asunto. Poner Problema y Ayuda no indica nada sobre lo realmente descrito en el mensaje.[/mod]

juanmario

Quizas tengas el ícono de la imagen desactivado.


Uploaded with ImageShack.us

itsaso

Primero gracias por modificar el asunto, no suelo escribir mucho....  :-\  y segundo muchas gracias juanmario, era justamente eso lo que me pasaba!!!!

Gracias otra vez!!!!!

minartcreativo

Hola buena tarde
me esta sucediendo exactamente el mismo error y llevo un par de horas buscando en internet y no encuentro la respuesta, y la foto que subieron aqui no esta disponible le agradeceria la ayuda

Nameri_sk

Es justo el mismo problema que tengo 
pero no se como arreglarlo por favor que alguien me ayude y me diga que debo de hacer

PUBLICIDAD


Poucopelo

Lo más probable es que tengas desactivado el Live Update.
Éste botón de la línea de tiempos debe estar pulsado:


Si no es eso, avisa.
Si es eso, avisa también, por favor.

Saludos y bienvenido Nameri_sk.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod