AE no reproduce el audio
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 [27] 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:APLICAR MISMO EFECTO DE AUDIO A VARIOS AUDIOS AL MISMO TIEMPO. por J_Girona
[Hoy a las 13:19:15]


Re:APLICAR MISMO EFECTO DE AUDIO A VARIOS AUDIOS AL MISMO TIEMPO. por ANTOFAN
[Hoy a las 13:12:13]


Re:APLICAR MISMO EFECTO DE AUDIO A VARIOS AUDIOS AL MISMO TIEMPO. por J_Girona
[Hoy a las 12:59:12]


APLICAR MISMO EFECTO DE AUDIO A VARIOS AUDIOS AL MISMO TIEMPO. por ANTOFAN
[Hoy a las 11:40:16]


Re:Tipos de estela que se pueden captar con una cámara por Poucopelo
[Ayer a las 18:28:19]


Tipos de estela que se pueden captar con una cámara por xTwoR
[Ayer a las 13:54:09]


Re:film9 me dice que no tengo el codec pcm tras actualizar Windows 10 por XarquS
[25 de Octubre de 2020, 21:09:31]


film9 me dice que no tengo el codec pcm tras actualizar Windows 10 por pacosur
[25 de Octubre de 2020, 16:18:24]


Nuevo objetivo anamórfico 1.55x de SANDMARC para iPhone por ramon.cutanda
[24 de Octubre de 2020, 13:48:11]


Re:AtomOS 10.42 ofrece ProRes RAW para la Sony PXW-FX9 en los Shogun 7 por kellyma53
[24 de Octubre de 2020, 03:29:59]


RedGiant dejará de vender plugins de forma individual a finales de mes por ramon.cutanda
[23 de Octubre de 2020, 16:38:45]


SIGMA publica varias actualizaciones de firmware para sus productos por ramon.cutanda
[22 de Octubre de 2020, 20:46:12]


AtomOS 10.42 ofrece ProRes RAW para la Sony PXW-FX9 en los Shogun 7 por ramon.cutanda
[22 de Octubre de 2020, 20:42:49]


Re:EDICION EN PREMIERE 2020 por fistros
[22 de Octubre de 2020, 14:35:20]


Re:EDICION EN PREMIERE 2020 por XarquS
[21 de Octubre de 2020, 23:08:15]

* Conectados

  • Punto Visitantes: 61
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

AE no reproduce el audio

Iniciado por Nekodificador, 02 de Abril de 2014, 19:13:57

Tema anterior - Siguiente tema

Nekodificador

Hola chicos, estoy intentando montar una cabecera pero AE no me reproduce el audio en la composición. He hecho el previo de audio y la de RAM pero nada, solo me sale un reloj y no se escucha nada. Me lleva pasando también con los vídeos, aunque el otro día por arte de magia funcionaba :S


Tengo la versión CC, el audio es un simple mp3 y los vídeos son los nativos de la Canon 60D.


Si alguien puede ayudarme se lo agradezco mucho.


Un saludo.

Focus Studio

Hola, ya intentaste ir a las preferencias de after effects, revisa en el apartado de audio por donde esta la salida, yo creo que por ahí va el problema.

Saludos!!!!!
Focus studio, sitio con contenido audiovisual.
Tutoriales, video, animación, 3d, audio, web y más.
www.focustudio.org

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod