collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 [22] 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 56
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,099
  • stats Total de Mensajes: 447,407
  • stats Total de Temas: 77,390
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Vegas built 444 se me bloquea al cargar proyectos de la version anterior

Iniciado por tresjh, 14 de Abril de 2015, 23:20:58

Tema anterior - Siguiente tema

tresjh

He instalado la actualización de Vegas built 444.
Todo bien y el programa parece que funciona perfectamente.

Sin embargo al intentar abrir proyectos creados con el built anterior parece que empieza a cargarlos, sale la barra de progreso y nunca acaba de cargar.

En algún caso me permaneció en el cero por ciento durante 3 horas y en otro caso en el 28 por ciento.

¿A alguien le pasa lo mismo?

Me da la sensación de que solo ocurre con los proyectos de esa versión anterior porque creé un proyecto nuevo sin efectos ni transiciones, eso sí, y parece que si lo carga.

Sé que se deben de acabar los proyectos antes de actualizar pero no me parece normal que esto ocurra.


Agradecería cualquier comentario.

Avi 63

Efectivamente mi estimado tresjh


Se deben terminar los proyectos para evitar esto ... aunque coincido contigo, no deberia dar problemas  por que vas de anterior a nuevo... por eso cuando hay actualizaciones hay que esperar un tiempesito para que salgan los detallles de la actualizacion.


Siempre hay que tratar de ir atrasito de lo mas actual para evitar lo que te esta pasando.


Ohoh digo yo


Daludos

tresjh

Gracias por contestar Dialogo63.

¿A alguien le ha pasado lo mismo o puede hacer una prueba al respecto?

Saludos a todos

L. Urrutia

Amigo tu sabes que ultimamente estoy con Premiere asi que no cuento con proyectos en la versión anterior de Vegas, el unico que tengo es de pocos segundos y fue el que deje en un hilo del foro como descarga y este abrio perfectamente, claro que por ser de pocos segundos no es un dato importante.
Saludos
Lo poco que se lo comparto con ustedes y siempre recibo mucho mas de lo que puedo dar

tresjh

Gracias amigo Luís.

Esperemos a ver si alguien puede aportar más información al respecto.

Un fuerte abrazo.

tresjh

Ya he descubierto cual era el problema:

Era culpa del driver de mi tarjeta Nvidia Geforce Gtx 660.

Todo funcionaba bien hasta que instalé la última actualización del driver versión 350.12

Si tengo actualizado el driver a esta versión y en preferencias ->video->aceleración GPU tengo que use esta tarjeta entonces ocurre el problema y no carga los proyectos de versiones anteriores.

Parece que los proyectos generados con la versión built 444 si los carga aunque tampoco estoy seguro si podría dar algún problema después.

Gracias por todo.


XarquS

Menos mal que has encontrado el problema y es una interesante aclaración para futuros afectados.

Lo que no entiendo es ese afán por actualizar; esta 444 solo actualiza para poner unas plantillas más para XAVC y la anterior para que se pueda usar el Hitfilm 3.0; para mí, en ninguno de los dos casos paso por el pollo que tengo que liar para hacer las actualizaciones porque no las necesito.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

tresjh

Aclaro que el problema deriva del driver que actualicé y no de Vegas.

Yo tengo el feo vicio de actualizar pero comprendo que la filosofía buena es la tuya porque a veces las actualizaciones solo dan problemas.

XarquS

Citara veces las actualizaciones solo dan problemas.


A mí una vez casi me cuesta 3.000 €. Y otra vez, casi 1.500 € por los tan alabados K-Lite Codec Pack que el diablo confunda.

Citar
la filosofía buena es la tuya


Solo si está un juego un trabajo remunerado, para otras circunstancias es menos dramático esto. Pero creo que lo inteligente es leer o informarse uno que es lo que actualiza porque a veces son vaguedades.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

tresjh

Yo también siempre he usado la máxima de no actualizar hasta acabar los proyectos.

Saludos.

olaz


Cita de: tresjh en 16 de Abril de 2015, 23:37:25
Ya he descubierto cual era el problema:

Era culpa del driver de mi tarjeta Nvidia Geforce Gtx 660.

Todo funcionaba bien hasta que instalé la última actualización del driver versión 350.12

Si tengo actualizado el driver a esta versión y en preferencias ->video->aceleración GPU tengo que use esta tarjeta entonces ocurre el problema y no carga los proyectos de versiones anteriores.

Parece que los proyectos generados con la versión built 444 si los carga aunque tampoco estoy seguro si podría dar algún problema después.

Gracias por todo.




Hola tresjh;

Tengo el mismo problema que tú y efectivamente lo estoy sufriendo desde la última actualización del driver de mi tarjeta (Nvidia GTX860M). ¿Como has conseguido volver a la versión anterior del controlador?

Gracias

JUAN MANUEL PORTABELLA

Gracias por la info...
Menos mal que todavía no había actualizado a la última actualización del driver versión 350.12 de Nvidia.... Ahora lo tengo más claro.  ;)

Saludos.
"Hacer preguntas es prueba de que se piensa"  TAGORE (Poeta y filósofo bengalí del s. XIX)

olaz

Confirmo el problema que da el controlador de Nvidia. El 350.12 da problemas con Vegas 13, tanto con la 444 como con la anterior.

tresjh

Hola Olaz,

En respuesta a tu pregunta te diré que no he vuelto a la última versión del controlador sino que he restaurado una imagen entera del disco que tenía hecha.

Un saludo.

olaz

Gracias tresjh

He hecho esto:

Panel de control>Sistema y Seguridad>Sistema>Administrador de equipos>Tarjeta gráfica nVidia.... Revertir controlador

Parece que así se ha solucionado. Ahora tengo el 347.88


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder