collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 [21] 22 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 24
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,098
  • stats Total de Mensajes: 447,395
  • stats Total de Temas: 77,383
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Error con plugin smooth transition zoom

Iniciado por Vegas69, 30 de Septiembre de 2018, 02:23:02

Tema anterior - Siguiente tema

Vegas69

Hola a todos, me ha surgido un problema con el plugin smooth transition, resulta que cuando aplico este plugin, me aparece en mitad de la pantalla una línea que en ningún momento debería de aparecer, la he rodeado en rojo para que lo podáis observar con mayor claridad. Muchas gracias de antemano.

XarquS

Supongo que es un plugin de Sapphire, ¿verdad?

La calidad de tu preview tiene una resolución muy baja, prueba en ponerla en "Buena" a ver si desaparece.

Si lo estuviera, desactiva el icono "Dividir vista de pantalla".

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Hola, si que es un plugin de Sapphire.
El problema es que al renderizar el vídeo también aparece la línea, pero si hago exactamente el mismo procedimiento en un portátil que tengo esta línea no aparece.

XarquS

¿Pero que observas si haces las dos cosas que te comento?

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Pues me sale lo mismo si hago las dos cosas que me has comentado

XarquS

Pues entonces lo único que queda por comprobar es desactivar la GPU en el preview a ver si es por esto.

Las versiones del plugin y Vegas, ¿son las mismas en el portátil y en el sobremesa?

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Acabo de hacer lo de la GPU y si que funcina, muchísimas gracias eres el mejor. Pero que influye que esté desactivada la GPU y me puede estropear el pc?

XarquS

Puede ser por varias cosas como una falta de actualización del plugin y sobre todo por un bug que arrastra Vegas y que parece se está arreglando en sucesivas versiones o actualizaciones.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Muchísimas gracias por la ayuda, de verdad, no se como agradecertelo.

XarquS

No te preocupes. Ya me vale verte tan contento :-)

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder