down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
[5] 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:Finalizada la migración de videoedicion.org al nuevo servidor por ramon.cutanda
[Hoy a las 17:37:06]


Re:codec no reconocido por XarquS
[Hoy a las 17:19:16]


Re:Capturar con cámara sony CCD-TR60E por XarquS
[Hoy a las 17:14:37]


Re:Marcador en cada clip o pista independiente por XarquS
[Hoy a las 17:04:11]


Capturar con cámara sony CCD-TR60E por safar01
[03 de Julio de 2020, 20:24:20]


Re:Marcador en cada clip o pista independiente por mamomo
[03 de Julio de 2020, 19:24:45]


Editar Audio con Adobe Premiere por evh
[03 de Julio de 2020, 14:52:01]


Re:Macro Videografía con Lumix FZ1000. por XarquS
[03 de Julio de 2020, 11:40:00]


Re:codec no reconocido por mamomo
[03 de Julio de 2020, 09:50:09]


Re:codec no reconocido por XarquS
[02 de Julio de 2020, 14:07:20]


Re:Marcador en cada clip o pista independiente por XarquS
[02 de Julio de 2020, 14:03:16]


Marcador en cada clip o pista independiente por mamomo
[02 de Julio de 2020, 11:29:46]


codec no reconocido por mamomo
[01 de Julio de 2020, 15:03:15]


Re:FFT en PHOTOSHOP 64 bits por Poucopelo
[28 de Junio de 2020, 22:14:52]


Re:FFT en PHOTOSHOP 64 bits por GILDHARD
[27 de Junio de 2020, 19:01:41]

* Conectados

  • Punto Visitantes: 10
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Error con plugin smooth transition zoom

Iniciado por Vegas69, 30 de Septiembre de 2018, 02:23:02

Tema anterior - Siguiente tema

Vegas69

Hola a todos, me ha surgido un problema con el plugin smooth transition, resulta que cuando aplico este plugin, me aparece en mitad de la pantalla una línea que en ningún momento debería de aparecer, la he rodeado en rojo para que lo podáis observar con mayor claridad. Muchas gracias de antemano.

XarquS

Supongo que es un plugin de Sapphire, ¿verdad?

La calidad de tu preview tiene una resolución muy baja, prueba en ponerla en "Buena" a ver si desaparece.

Si lo estuviera, desactiva el icono "Dividir vista de pantalla".

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Hola, si que es un plugin de Sapphire.
El problema es que al renderizar el vídeo también aparece la línea, pero si hago exactamente el mismo procedimiento en un portátil que tengo esta línea no aparece.

XarquS

¿Pero que observas si haces las dos cosas que te comento?

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Pues me sale lo mismo si hago las dos cosas que me has comentado

XarquS

Pues entonces lo único que queda por comprobar es desactivar la GPU en el preview a ver si es por esto.

Las versiones del plugin y Vegas, ¿son las mismas en el portátil y en el sobremesa?

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Acabo de hacer lo de la GPU y si que funcina, muchísimas gracias eres el mejor. Pero que influye que esté desactivada la GPU y me puede estropear el pc?

XarquS

Puede ser por varias cosas como una falta de actualización del plugin y sobre todo por un bug que arrastra Vegas y que parece se está arreglando en sucesivas versiones o actualizaciones.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Vegas69

Muchísimas gracias por la ayuda, de verdad, no se como agradecertelo.

XarquS

No te preocupes. Ya me vale verte tan contento :-)

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder