collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Se buscan voluntarios que ayuden a etiquetar mensajes

Se buscan voluntarios que ayuden a etiquetar mensajes ¡Gracias!

[ Más información aquí ]

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Octubre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 [14] 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Re:Herramientas para limpiar el audio - Elimina sonidos molestos - por Poucopelo
[Hoy a las 11:38:13]


Re:Elegir programa de edición de vídeo por Poucopelo
[Ayer a las 22:15:52]


Herramientas para limpiar el audio - Elimina sonidos molestos - por aescuderoc
[Ayer a las 01:27:46]


Reemplazar clip de audio con uno generado previamente por Vegas por evh
[12 de Octubre de 2019, 21:18:35]


Tutorial//Vegas Pro 17: Nueva sincronía de audio por forma de onda. por XarquS
[12 de Octubre de 2019, 19:58:12]


Elegir programa de edición de vídeo por Somes
[12 de Octubre de 2019, 15:51:00]


Canon ofrece en EEUU un servicio de calibración de color por ramon.cutanda
[12 de Octubre de 2019, 12:54:35]


Fuji avisa que su aplicación de control remoto puede fallar con iOS13 por ramon.cutanda
[12 de Octubre de 2019, 12:05:07]


Re:¿Para qué sirve una tableta digitalizadora? por tianjia
[12 de Octubre de 2019, 11:37:46]


Una actualización de firmware ofrece grabación 24p en cámaras EOS y PowerShot por ramon.cutanda
[12 de Octubre de 2019, 11:35:58]


Canon celebra la fabricación de 100 millones de cámaras EOS por ramon.cutanda
[12 de Octubre de 2019, 11:33:16]


La cámara compacta SIGMA fp ya está disponible por ramon.cutanda
[12 de Octubre de 2019, 11:20:33]


Nikon anuncia nuevas cámaras, objetivos y extensor de baterías por ramon.cutanda
[12 de Octubre de 2019, 11:15:12]


Nuevo eliminador de plosivas Accusonus Plosive Remover por ramon.cutanda
[12 de Octubre de 2019, 10:54:57]


Re:Acciones en Final Cut ??? por ramon.cutanda
[12 de Octubre de 2019, 10:50:27]


Usuarios conetados

  • Punto Visitantes: 45
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,012
  • stats Total de Mensajes: 447,142
  • stats Total de Temas: 77,286
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Sony Vegas no renderiza transiciones

Iniciado por luistua, 16 de Mayo de 2019, 03:17:45

Tema anterior - Siguiente tema

luistua

Hola, tengo un projecto de video con Sony Vegas Pro 15, en quiero ponerle transiciones en Cascada en 3D y en la vista previa sale bien, incluso en la vista previa de la renderización cuando veo el resultado, la transición simplemente no salió.

¿A Uds les ha ocurrido algo parecido?

Gracias por responder



Utilizo:
Sony Vegas Pro 15
Windows 10
6 Gb RAM
Tarjeta gráfica: Intel HD Graphics 4000

XarquS

A mí nunca me ha ocurrido nada similar.

Creo que primero deberías comprobar si fuese por la gráfica; actualiza los drivers de ésta y prueba a ver. Si sigue igual prueba a desactivar la gráfica tanto para preview como para el render.

Y si puedes proporcionar más datos acerca del tipo de archivos que estás empleando y los ajustes de renderizado, igual ayuda en algo.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

luistua

Cita de: XarquS en 17 de Mayo de 2019, 00:00:01A mí nunca me ha ocurrido nada similar.

Creo que primero deberías comprobar si fuese por la gráfica; actualiza los drivers de ésta y prueba a ver. Si sigue igual prueba a desactivar la gráfica tanto para preview como para el render.

Y si puedes proporcionar más datos acerca del tipo de archivos que estás empleando y los ajustes de renderizado, igual ayuda en algo.

X.

Y bueno, ya vi qué fallaba.  Era la opacidad. Le estaba poniendo una tan baja que la vista previa la saca pero en el renderizado no.  La subí más y ya salió.

Gracias por su tiempo.

XarquS

Me alegro de que encontraras el problema. Saludos.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder