PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

02 de Febrero de 2023, 09:40:29

Login with username, password and session length

PUBLICIDAD

Temas Recientes

65 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Recorte de ventana de renderización

Iniciado por juanpe, 17 de Enero de 2019, 10:49:04

Tema anterior - Siguiente tema

juanpe

Gracias XarquS

Lo he hecho como me dices pero este formato no me lo lee ni el PC ni mi reproductor OPPO105 que lo lee casi todo.
Queria preguntarte que diferencias existen entre esta plantilla que me propones y esta otra que te indico:

Formato MAGIX AVC/AAC mp4
Internet HD 1080p 25fps
Modo de codificar: mainconcept AVC
El formato resultante si me lo reproduce sin problemas

(Solo cambia lo de Intel QSV)

XarquS

#1
Intel QSV solo le aparecerá a quién tenga la placa base y procesador con esa tecnología. La diferencia es que se usará el software para comprimir en vez del hardware. En mi experiencia personal ni con personas ajenas he tenido problemas de reproducción de ningún modo, pero en tu caso y situación personal ya tienes claro lo que te funciona.

X.

Pienso, ergo molesto >-(
Mis tutoriales: https://www.youtube.com/XarquS

FennixIkki

Bendita la hora en que llegue a este foro ojala me puedan ayudar me vuelto loco intentando buscar la solución a este problema que tengo ,llevo años usando vegas y lo que me ocurre en la ultima versión la pro 16 es que por ejemplo en la plantilla Magix AVC AAC o la de Magix HEVC AAC, no me sale la opción de guardar la plantilla ,osea el icono de guardar no me aparece me sale entrecortada esa zona pongo un enlace de como me sale cuando elijo esa plantilla:

http://www.imagebam.com/image/1b0e081099591104

espero me puedan ayudar ,no creo que sea mi equipo porque recién lo tengo nuevo desde hace unos meses;

Placa Base :MSI Gaming Plus B350

procesador: AMD Ryzer 7, 1700

Memoria: Hyper Fury 8 GB ,2400

Grafica: MSI Gaming X Geforce GTX 1060,recién comprada hoy

Un saludo a todos desde Las Islas Canarias


XarquS

En mi sistema no observo esta incidencia. Generalmente está asociada a monitores con resoluciones bajas o drivers de la gráfica desactualizados. Yo lo primero que haría sería actualizar estos y hacer una instalación limpia.

X.
Pienso, ergo molesto >-(
Mis tutoriales: https://www.youtube.com/XarquS

FennixIkki

Hola XarquS muchas gracias por responder ,si el problema se encontraba efectivamente en los drivers del monitor ,descarté la  gráfica porque los últimos drivers los descargue directamente desde la pagina web de Nvidea.

Mi Monitor es un LG 28MT49S,es un Monitor/TV,con una resolución 1366x768,puede que coincida en lo que opinas de los monitores de baja resolución esa es la que me marca como nativa,una pregunta me recomiendas,aumentarle la resolución a 1080p ya hice las pruebas a través del panel control de Nvidea,no se, en mi opinión se ve bien, pero a lo mejor es recomendable dejar la que viene por defecto.

PUBLICIDAD


XarquS

Eso depende de tus preferencias, aunque muchos programas necesitan ya resoluciones altas. Nadie mejor que tú para hacer las pruebas pertinentes en tu sistema.

X.
Pienso, ergo molesto >-(
Mis tutoriales: https://www.youtube.com/XarquS

PUBLICIDAD

El spam de este foro está controlado por CleanTalk