collapse

Estrenamos un nuevo servidor

Estrenamos un nuevo servidor

Para más información, notificar incidencias, hacer comentarios o votar sobre su velocidad, por favor, pincha aquí. Gracias.

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Calendario

Marzo 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 [31]

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,371
  • stats Total de Mensajes: 448,390
  • stats Total de Temas: 77,654
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

 Ralentización video subido a youtube

Iniciado por Roykssop, 06 de Septiembre de 2009, 07:41:24

Tema anterior - Siguiente tema

Roykssop

06 de Septiembre de 2009, 07:41:24 Ultima modificación: 06 de Septiembre de 2009, 07:59:31 por Doris
Buenas a todos como estan?

Bueno yo aprendiendo, hace poquito subí un video que hice a youtube pero tengo un problema.

El video se traba en algunas transiciones y no se porque , ya que lo tengo en mi pc y en esas transiciones no hay inconvenientes.

Este es el video:


http://www.youtube.com/v/nrbEfaEJw6Y

Alguien me podría ayudar para saber que es lo que pasa y porque en youtube se ve asi?.




modifico enlace.

Doris

Hola!

Acabo de ver tu video y no le encuentro ningún problema.

Lo que hago siempre es dale play y luego pausa. Dejo que se cargue el video (linea roja hasta el final) y luego play otra vez. De esa manera no tengo problema con la reproducción.

¿Puntualmente en que minuto ves que se reproduce mal?
¿Te sucede sólo con este o con cualquier video en youtube?

Saluditos
Y de su cielo la luz, resplandor en la mirada .

Utiliza el buscador. Tema nuevo, hilo nuevo. Elige el foro más adecuado. Usa títulos BIEN descriptivos del tema a tratar. Escribe lo más claramente posible.
Un lugar para cada cosa y cada cosa en su lugar. Paciencia!!

Roykssop

06 de Septiembre de 2009, 08:25:11 #2 Ultima modificación: 06 de Septiembre de 2009, 08:26:49 por Roykssop
Gracias Doris por la rapida respuesta.!

En realidad no se si llamarla ralentizacion, pero es como que hay una perdida de frames.

Paso a detallarte los segundos en que sufre ralentizacion el video : 31 , 39, 47, 53, 56

Esos son algunos

Y si me sucede solo con este, incluso prove verlo desde otra maquina , cosa que no sea algun problema que haya quedado "cacheado" en el navegador.

Muchisimas gracias.

Doris

No hay de qué!

¿Podrìas postear por favor las propiedades del render del archivo que subiste a youtube? Así los usuarios entendidos en este tipo de render puedan ayudarte mejor.

¿Probaste renderizar de alguna otra manera? por ejemplo en MP4? Hay varios hilos que tratan específicamente como renderizar antes de subir un archivo a youtube. ¿Los viste?

Salduitos
Y de su cielo la luz, resplandor en la mirada .

Utiliza el buscador. Tema nuevo, hilo nuevo. Elige el foro más adecuado. Usa títulos BIEN descriptivos del tema a tratar. Escribe lo más claramente posible.
Un lugar para cada cosa y cada cosa en su lugar. Paciencia!!

Roykssop

06 de Septiembre de 2009, 08:42:47 #4 Ultima modificación: 06 de Septiembre de 2009, 08:44:45 por Roykssop
Use esta config.


HDV 720-24p (1280x720, 23.976 fps)
You dont have to change anything just keep all settings how they are.

Brightness and Contrast
Brightness-0.01
Contrast-0.27
Contrast Center-0.40

Saturation Adjust
Amount-0.6940
Center-0
Spread-0.8900
Low-1.0
High-(-0.1120)

Sharpen-0.625

*Render As*
WMV
Check off Stretch video to fill output frame size

Video rendering quality-Best

Audio
Quality VBR
98, 48khz stereo VBR

Video (IMPORTANT)
Mode- CBR
Format- Windows Media Video 9
Image Size- Custom
Width- 1000
Height- 560
Pixel Aspect Ratio- 1.000(square)
Frame Rate- 23.976 (IVTC Film)
Seconds per key frame- 5
Check Override default compression buffer- 8
Video Smoothness- 80

Bit Rate
Internet/LAN- 6M




Aunque me saltié esto :

HDV 720-24p (1280x720, 23.976 fps)

no se en que había quedado antes, por eso estoy renderizando de nuevo. :)

Y ya que esta te hago una pregunta , Afecta en algo a la performance del video si mientras está renderizando yo estoy haciendo otra cosa, como por ejemplo escuchar música?

Doris

Muy bien!

mmmmm...olvidé pedirte que dejes los datos del video original.

Veremos que dicen los màs entendidos. Ya tienen información suficiente como para poder ayudarte mejor.

Sólo me resta verificar si renderizás con Sony Vegas...¿Es así?

Suerte!!!
Y de su cielo la luz, resplandor en la mirada .

Utiliza el buscador. Tema nuevo, hilo nuevo. Elige el foro más adecuado. Usa títulos BIEN descriptivos del tema a tratar. Escribe lo más claramente posible.
Un lugar para cada cosa y cada cosa en su lugar. Paciencia!!

Roykssop

07 de Septiembre de 2009, 03:15:23 #6 Ultima modificación: 07 de Septiembre de 2009, 03:27:13 por Doris
Perdon por haber modificado el enlace, efectivamente era un problema de la renderización y lo re-subí.

Aquí les dejo mi primer trabajo en vegas, y se podría decir que tambien en edición de video.


http://www.youtube.com/v/ExwG_wniQpA

Espero que les guste.

Y muchas gracias Doris!





modifico enlace... :)

Doris

 
CitarAquí les dejo mi primer trabajo en vegas, y se podría decir que tambien en edición de video.


Felicitaciones por partida doble!!! Por tu edición y por ser el primer trabajo. Si lograste esto en el primero ni quiero imaginarme lo que lograràs en los pròximos!!!! A mostrarnos....si?

Saluditos

Y de su cielo la luz, resplandor en la mirada .

Utiliza el buscador. Tema nuevo, hilo nuevo. Elige el foro más adecuado. Usa títulos BIEN descriptivos del tema a tratar. Escribe lo más claramente posible.
Un lugar para cada cosa y cada cosa en su lugar. Paciencia!!

hugomisagna7

Menos mal que es el primer trabajo,exelente edición te felicito

Roykssop

Agradezco sus comentarios, porque la verdad que dentro de ese minuto de video hay horas de trabajo!

Saludos.

Doris

Y de su cielo la luz, resplandor en la mirada .

Utiliza el buscador. Tema nuevo, hilo nuevo. Elige el foro más adecuado. Usa títulos BIEN descriptivos del tema a tratar. Escribe lo más claramente posible.
Un lugar para cada cosa y cada cosa en su lugar. Paciencia!!

juasway

Hola,
a mi me está pasando lo mismo con un video, pero no al subirlo a you tube sino después de renderizar.
Si lo dejo con las características por defecto de mp4 , es decir cargo la plantilla en vegas de : MAINCONCEPT AVC/AAC..MP4 con la default template no pasa nada el video sale bien.
Pero como quiero subir a you tube el video, para tenerlo con más calidad que la plantilla por defecto y un poco más grande le modifico estos parámetros :

Formato de pantalla a 1280x720.
Constant bit rate a 8000000 (he probado a 4000000) y me pasa igual
El audio a 44.100 (con 48000 me ralentiza igual en cambio en la plantilla por defecto no) y al máximo bitrate.

Después de renderizar sale la imagen a veces ralentizada.

Saber tb si es porque simultáneamente uso el ordenador para otras cosas.

Saludos y gracias.

El spam de este foro está controlado por CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder