collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Octubre 2017
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Traducción Proshow Producer 9.0.3782 Oleada por ioke
[Hoy a las 10:14:23]


Re:programa virtaaDubmod y filtro textsub de gabestest por egar
[Hoy a las 09:49:17]


Re:Programa Film9 por jcdp12
[Hoy a las 00:19:42]


Re:Comprimir más el tiempo por mamomo
[Ayer a las 23:10:19]


Re:Fallos en pinnacle studio 19 por J_Girona
[Ayer a las 19:02:47]


Fallos en pinnacle studio 19 por jucaoco
[Ayer a las 17:30:53]


Re:Studio-21 ____ error Voz en Off por J_Girona
[Ayer a las 14:16:18]


Re:Comprimir más el tiempo por XarquS
[Ayer a las 14:10:18]


Re:Renderizar proyecto grabado pal 25 por hyrax
[Ayer a las 13:49:00]


Re:Studio-21 ____ error Voz en Off por hyrax
[Ayer a las 13:45:31]


Re:ABC digital y multimedia por hyrax
[Ayer a las 13:29:29]


Re:Comprimir más el tiempo por mamomo
[Ayer a las 13:18:44]


Re:Comprimir más el tiempo por XarquS
[Ayer a las 13:01:03]


Re:programa virtaaDubmod y filtro textsub de gabestest por Poucopelo
[Ayer a las 12:44:04]


Comprimir más el tiempo por mamomo
[Ayer a las 11:44:49]


programa virtaaDubmod y filtro textsub de gabestest por egar
[Ayer a las 10:59:45]


Re:Programa Film9 por XarquS
[Ayer a las 03:47:27]


Re:Programa Film9 por juanmario
[Ayer a las 03:06:06]


Re:Programa Film9 por XarquS
[Ayer a las 01:51:51]


Re:ABC digital y multimedia por juanmario
[Ayer a las 01:49:02]


Re:ABC digital y multimedia por Poucopelo
[15 de Octubre de 2017, 21:52:31]


Re:Programa Film9 por Poucopelo
[15 de Octubre de 2017, 20:35:11]


Re:Programa Film9 por jcdp12
[15 de Octubre de 2017, 20:06:48]


Re:Programa Film9 por XarquS
[15 de Octubre de 2017, 19:38:27]


Re:Programa Film9 por jcdp12
[15 de Octubre de 2017, 17:09:20]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53018
  • stats Total de Mensajes: 441963
  • stats Total de Temas: 75970
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Problema con clip de audio que no se escucha al renderizar  (Leído 228 veces)

Desconectado fabregasx

  • Recién llegado
  • *
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Problema con clip de audio que no se escucha al renderizar
« en: 12 de Agosto de 2017, 21:08:57 »
Llevo mucho tiempo con este problema... hay un maldito clip de audio, solo uno, que me da por el saco de forma descarada.

El caso es que cuando lo coloco al editar se escucha bien, pero al renderizar nada... no se escucha este clip. Tengo que abrir de nuevi el proyecto, hacer un actualizar en el clip dentro de la libreria de recursos y volver a renderizar sin hacer nada mas.

Me tiene frito! Siempre ea el mismo clip de audio, ya puedo crear copias, cambiarle el nombre,.... que tarde o temprano me hace esto.

Es un clip corto, de un golpe, como un puñetazo. No se que puede tener este clip pero no me.pasa en ningun otro efecto de sonido por corto o largo que sea.

Uso Vegas 13, pero creo que tambien me pasaba en el 12.

A alguien mas le pasa?
Os puedo pasar el clip de audio si quereis (ahora no lo tengo a mano)

Muchas gracias emoji6

Enviado desde mi SM-G920F mediante Tapatalk



Linkback: https://videoedicion.org/foro/index.php?topic=92881.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Poucopelo

  • Consejero
  • *****
  • avatar_77741_1449081045
  • Mensajes: 2998
  • Invoco el poder del Firewire
    • Ver Perfil
  • Valoración: +247 / -8
xx
Re:Problema con clip de audio que no se escucha al renderizar
« Respuesta #1 en: 12 de Agosto de 2017, 21:44:55 »
Estaría bien que pusieras datos del audio en cuestión, usando MediaInfo en modo Texto.
Pero para ir adelantando ¿has probado a convertirlo a Wav sin compresión?

Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado fabregasx

  • Recién llegado
  • *
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:Problema con clip de audio que no se escucha al renderizar
« Respuesta #2 en: 13 de Agosto de 2017, 00:02:18 »
No he probado la conversion a Wav la verdad... en cuanto pueda os pongo los metas

Enviado desde mi SM-G920F mediante Tapatalk

  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado juanmario

  • videoedi
  • ***
  • avatar_80802_1476533393
  • Mensajes: 444
  • Sexo: Masculino
  • Aportare en lo que pueda aportar
    • Ver Perfil
  • Valoración: +79 / -0
xx
Re:Problema con clip de audio que no se escucha al renderizar
« Respuesta #3 en: 13 de Agosto de 2017, 00:42:48 »
Que extraño no, uno supondría que si el programa editor lo reproduce sin problemas no tendría que dar inconveniente al momento de renderizar.
Si no te incomoda me gustaria probarlo en Premiere o ver si me doy cuenta del porque de ese comportamiento.
Sin compromiso por supuesto.


Tengo que abrir de nuevi el proyecto, hacer un actualizar en el clip dentro de la libreria de recursos y volver a renderizar sin hacer nada mas.
Es como si desvinculara Vegas el audio del proyecto, raro.



Saludos
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
No puedo renderizar...solo se escucha audio

Iniciado por coolman en Vegas Pro

6 Respuestas
6289 Vistas
Último mensaje 22 de Abril de 2014, 09:33:04
por maikel
xx
Al renderizar el video el audio de la musica de fondo mp3 no se escucha

Iniciado por Derg0934 en Audio (general)

1 Respuestas
265 Vistas
Último mensaje 01 de Julio de 2017, 09:59:38
por XarquS
xx
Los videos MPG captura como audio y en archivos AVCHD no se escucha el audio

Iniciado por padaar984 en Adobe Premiere

1 Respuestas
3687 Vistas
Último mensaje 26 de Diciembre de 2010, 13:48:33
por semolas
xx
Problema con audio al renderizar

Iniciado por neila en Vegas Pro

2 Respuestas
1595 Vistas
Último mensaje 05 de Diciembre de 2011, 23:43:32
por neila
 


Publicidad