down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 [7] 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 15
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

problema en el generador de medios

Iniciado por ryuu, 07 de Septiembre de 2018, 20:11:44

Tema anterior - Siguiente tema

ryuu

buenas, tengo un problema al usar SONY VEGAS PRO 13 , e buscado soluciones por youtube y nada.
mi problema es que al poner un texto en el generador de medio, puedo editar el texto, color , etc etc. 
pero no me sale el cuadradito en el texto (que me permitía, mover el texto libremente), ademas no se sincroniza con mi proyecto, debo salir de generador de medios para que recién aplique los cambios, necesito ayuda pues se me hace difícil e incomodo.


XarquS

Sin que sea ese necesariamente el motivo, estas cosas suelen resolverse actualizando los drivers de la gráfica.

Por otro lado, parece que en Ubicación las cifras indican que se aplicó movimiento.

Y deberías probar a desplegar "Ubicación" para tratar de mover el texto usando la cruz dentro del campo cuadrado.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder