PUBLICIDAD

Welcome to videoedicion.org (v8.3). Please login or sign up.

23 de Mayo de 2024, 17:37:10

Login with username, password and session length

Temas Recientes

421 Visitantes, 0 Usuarios

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


VIBRA LA IMAGEN

Iniciado por tonycz, 14 de Noviembre de 2012, 12:02:39

Tema anterior - Siguiente tema

tonycz

Hola, ante todo no soy profesional de video ni nada por el estilo y no conozco muy bien los terminos profesionales de edición de video, bueno a lo que voy, he renderizado un video con sony vegas pro 12, de 52 minutos, efectos no hay muchos,  cuando hay movimiento de camara se ve la imagen que vibra bastante, he visto los archivos originales y no hay ninguna vibración, me podeis decir como puedo corregir eso, gracias de antemano

djwild

Tienes que decir el formato original de los archivos, o con que cámara los has grabado, entrelazado, progresivo, como tienes seteado el proyecto, y como lo has exportado.

tonycz

Los archivos originales son AVCHD, estan grabados con una sony sr 55 hd, las propiedades del proyecto son: HDV 720-25p (1280x720, 25,000 fps) y exportado lo he puesto que coincida con el proyecto, tambien tengo que decir que con la imagen parada o movimiento suave no vibra, solo cuando hay movimiento algo rapido. gracias

djwild

Pues ahí lo tienes... es el efecto del progresivo... Si es lo que creo, es normal. Da como unos tirones cuando hay paneos?

PUBLICIDAD

El spam de este foro está controlado por CleanTalk