Algunas pistas de audio se vuelven de fondo rosas en vez de blanco
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 [21] 22 23 24
25 26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

Publicidad

Algunas pistas de audio se vuelven de fondo rosas en vez de blanco

Iniciado por mariomon, 20 de Enero de 2010, 22:50:55

Tema anterior - Siguiente tema

mariomon

Hola a todos, me pasa una cosa rara en Vegas:
algunas pistas de audio se vuelven de fondo rosas en vez de blanco, mirar la imagen.

¿Que pasa?

Gracias...

Modificado el asunto.
el moderador.

landidiego

Eso ocurre, cuando el audio no corresponde al clip de video.

mariomon

Ok, es cierto.
Gracias, me asuste por si era un error o algo, jeje.

L. Urrutia

o cuando estan desfasadas con respecto al video, si damos a que podamos mover independientemente el audio al video y estos quedan desfasados por mover uno de ellos en la línea de tiempo se muestra en ese color
Lo poco que se lo comparto con ustedes y siempre recibo mucho mas de lo que puedo dar

E.Group

Amigo lo que pasa es que hay en tu proyecto desvinculaste el audio del Video original tal vez algunos cuadros a más

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod