Tarjeta AMD Radeon 530 problema con Adobe Premiere - lineas verdes violetas
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 [26] 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 51
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Tarjeta AMD Radeon 530 problema con Adobe Premiere - lineas verdes violetas

Iniciado por bochix, 21 de Enero de 2020, 18:58:12

Tema anterior - Siguiente tema

bochix

Hola gente como estan? Desde ya un gusto compartir y leer todos los aportes de este foro.

Les comento que estoy teniendo un problema al usar la aceleración openCL en Adobe Premiere. Tengo una notebook Dell con una tarjeta AMD Radeon 530.

Al utilizar la opcion de aceleracion openCL los videos en Adobe Premiere se exportan con unas lineas verdes y violetas, sin importar el formato y opciones que utilice al exportar. En el panel de configuracion de la tarjeta figura el Premiere con la tarjeta funcionando en Alto rendimiento, sin embargo los videos se exportan asi.

Si exporto con la opción "solo software", es decir la que no utiliza la aceleración de la tarjeta, los videos se exportan correctamente.

Saben como puedo solucionar esto? Desde ya Muchas gracias!

Saludos!

Poucopelo

Bienvenido bochix.
Pues no hay solución aparte de la que has mencionado, como reconoce la propia ayuda de Premiere:

https://helpx.adobe.com/es/premiere-pro/kb/green-purple-streaks-premiere-pro.html

Saludos.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod