• Welcome to videoedicion.org (v8.2). Please login or sign up.
 

¡Que empiece la fiesta!

 

Nueva convocatoria del concurso de vídeos del 20º Aniversario de videoedicion.org

 
Número de vídeos recibidos a fecha 01/10/21: 2
Probabilidad de ganar UNO DE LOS DOS CUPONES DE 300 $ (dólares americanos): 100%

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!






Código VID15 para
un 15% en planes anuales



Welcome to Visitante. Please login or sign up.

16 de octubre de 2021, 14:07:38

PUBLICIDAD

Temas Recientes

113 Visitantes, 1 Usuario

PUBLICIDAD

Error al renderizar en DVD architect

Iniciado por novaEdición, 11 de julio de 2019, 20:18:04

Tema anterior - Siguiente tema

novaEdición

Al renderizar en DVD architect al terminar sale el mensaje:

Nombre de archivo: N/D
Estado: MUXComp:Validating error. --- No se puede cargar el esquema para el espacio de nombres 'http://tempuri.org/ProjectDefinition.xsd'; - Falta el elemento raíz.

Poucopelo


novaEdición

12 de julio de 2019, 20:25:56 #2 Ultima modificación: 13 de julio de 2019, 12:47:05 por ramon.cutanda
Cita de: Poucopelo en 12 de julio de 2019, 10:01:00Suele ser un problema relacionado con los nombres de las carpetas temporales y su posición en la estructura del disco. Echa un ojo aquí:

https://www.vegascreativesoftware.info/us/forum/getting-a-weird-error-when-creating-blu-ray-image--96302/

Aquí:
https://www.vegascreativesoftware.info/us/forum/error-creating-an-iso-file--102005/

Y aquí:
https://www.moviestudiozen.com/forum/dvd-architect-studio/2249-error-when-trying-to-burn-blu-ray-disc?start=10

Ya nos contarás. Saludos.


Quiero comentar que encontré la solución después de buscar por varios días, este es un problema que se a generado en otros compañeros pero no se encontraba solución. esta es: en preferencias de architect en grabación cambie la ruta de temporales a un disco secundario (Ojo) póngales temporalesArchitect sin espacios, esa fue la solución, la razón es que algo anda mal porque no reconocía los elementos de raíz normales, espero por si alguna vez les pasa tengan una solución.
Gracias por el apoyo recibido.

PUBLICIDAD

El spam de este foro está controlado por CleanTalk