Temas - SoyZark
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Mayo 2021
Dom Lun Mar Mié Jue Vie Sáb
1
2 3 4 5 6 7 8
9 10 11 12 13 14 [15]
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

No hay eventos en el calendario.

* Lo último en el foro

* Conectados

  • Punto Visitantes: 31
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - SoyZark

1
Buenas gente. Soy un novato con esto del Vegas así que imagino que lo que me ocurre es una tontería o simplemente he hecho algo mal y no lo sé con lo que no seáis muy duros conmigo. El problema es el siguiente, es muy simple: meto el vídeo con el audio (el audio que ya lleva el propio vídeo en sí) en el Vegas y a pesar de coincidir ambas barras (la del vídeo y la del audio) este está desincronizado.

Al principio pensé que era cosa de haberlo renderizado mal pero cuando volví a rehacer mis pasos me di cuenta de que simplemente metiendo el vídeo en el Vegas sin hacer nada más ya está desincronizado, y al reproducirlo dentro del programa ya se escucha adelantado al propio vídeo pero sólo a medida que este avanza, los primeros 30/40 segundos está bien, e insisto; sin yo hacer ningún tipo de edición ni tocar nada, el vídeo virgen vamos...

Lo que me choca es que al reproducir el vídeo (el original sin pasarlo por el Vegas) en el Windows Media si que está sincronizado (lo cual sería lo normal, pero no entiendo por que se desfasa en el Vegas sin hacer nada a partir de los 30 segundos) con lo que no entiendo nada. Si alguien me puede echar una mano sería de gran ayuda, y perdón si mi jerga no es la correcta o no entienden algo, es mi primer post en este foro y como ya dije antes soy novato. Muchas gracias!

Powered by SMFPacks Menu Editor Mod