down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 11
[12] 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Handycam HDR-SR12 Sony con problemas por inus
[Hoy a las 01:14:01]


Re:Editar Audio con Adobe Premiere por evh
[Ayer a las 18:08:58]


Re:Capturar con cámara sony CCD-TR60E por safar01
[10 de Julio de 2020, 13:27:16]


Re:Saltos en el sonido al digitalizar VHS por Firewire por XarquS
[10 de Julio de 2020, 11:44:18]


Re:Editar Audio con Adobe Premiere por Poucopelo
[10 de Julio de 2020, 11:29:41]


Re:Saltos en el sonido al digitalizar VHS por Firewire por garcialange
[10 de Julio de 2020, 09:29:19]


Re:Saltos en el sonido al digitalizar VHS por Firewire por Poucopelo
[10 de Julio de 2020, 00:25:48]


Re:Editar Audio con Adobe Premiere por Poucopelo
[10 de Julio de 2020, 00:03:24]


Re:Saltos en el sonido al digitalizar VHS por Firewire por garcialange
[09 de Julio de 2020, 21:57:40]


Re:Editar Audio con Adobe Premiere por evh
[09 de Julio de 2020, 15:01:47]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por Oleada
[09 de Julio de 2020, 14:09:47]


Re:Saltos en el sonido al digitalizar VHS por Firewire por Poucopelo
[09 de Julio de 2020, 11:43:56]


Re:Capturar con cámara sony CCD-TR60E por Poucopelo
[09 de Julio de 2020, 11:35:47]


Re:Editar Audio con Adobe Premiere por Poucopelo
[09 de Julio de 2020, 10:46:48]


Re:Finalizada la migración de videoedicion.org al nuevo servidor por ramon.cutanda
[09 de Julio de 2020, 09:04:49]

* Conectados

  • Punto Visitantes: 16
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - SoyZark

1
Buenas gente. Soy un novato con esto del Vegas así que imagino que lo que me ocurre es una tontería o simplemente he hecho algo mal y no lo sé con lo que no seáis muy duros conmigo. El problema es el siguiente, es muy simple: meto el vídeo con el audio (el audio que ya lleva el propio vídeo en sí) en el Vegas y a pesar de coincidir ambas barras (la del vídeo y la del audio) este está desincronizado.

Al principio pensé que era cosa de haberlo renderizado mal pero cuando volví a rehacer mis pasos me di cuenta de que simplemente metiendo el vídeo en el Vegas sin hacer nada más ya está desincronizado, y al reproducirlo dentro del programa ya se escucha adelantado al propio vídeo pero sólo a medida que este avanza, los primeros 30/40 segundos está bien, e insisto; sin yo hacer ningún tipo de edición ni tocar nada, el vídeo virgen vamos...

Lo que me choca es que al reproducir el vídeo (el original sin pasarlo por el Vegas) en el Windows Media si que está sincronizado (lo cual sería lo normal, pero no entiendo por que se desfasa en el Vegas sin hacer nada a partir de los 30 segundos) con lo que no entiendo nada. Si alguien me puede echar una mano sería de gran ayuda, y perdón si mi jerga no es la correcta o no entienden algo, es mi primer post en este foro y como ya dije antes soy novato. Muchas gracias!
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder