collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 [12] 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 48
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,071
  • stats Total de Mensajes: 447,355
  • stats Total de Temas: 77,366
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Se cuelga la compu

Iniciado por enbolum, 22 de Mayo de 2008, 19:35:55

Tema anterior - Siguiente tema

koper

jejejjejej hareeeeee krishna hare haaaaaaaaaaaaareeeeeeeeeeee

y si no le pegas kon la cruz en la cabeza

enbolum

jeje, pura suciedad
como dije antes, dado q no tengo la minima idea de hard, no podia diagnosticar nada. luego de empaparme un poco di con la situacion. La compu se recalentaba. pude monitorear la suba de la temperatura y solia llegar h 70º C cuando lo normal esta entre los 50 y 55. Resulta q el tecnico tampoco vio q la falla se debia a la obstruccion de ventilacion del cooler. Luego de limpiarlo se estabilizo la temp y h ahora todo bien. solo una cosa ->la velocidad de 2600 rpm para el tecnico es baja, me decia q los cooler estaban alrededor de los 4000 rpm. Sin embargo la deje 3 horas monitoreando y la temperatura se mantuvo estable, hasta ahora sigue bien
parece tema resuelto.
gracias
al foro como a la vida llegamos gritando

koper

eso es ke es de bajas revoluciones, no te preokupes...

menos revoluciones, menos ruido.

lo unico ke debe importarte es la temperatura.

si kieres kontrastar si indica bien, reinicia y entra en la bios... ese es el mejor de todos.

landidiego

me alegro que lo hallas solucionado.
Respecto a la velocidad del ventilador, me parece que tu tecnico se equivico. El mio esta siempre a 2100 rpm y la temperutura de cada núcleo en 40 grados.

Diego

enbolum

Cita de: "landidiego"me alegro que lo hallas solucionado.
Respecto a la velocidad del ventilador, me parece que tu tecnico se equivico. El mio esta siempre a 2100 rpm y la temperutura de cada núcleo en 40 grados.

Diego
Tecnico es una forma de decir. Todo parece andar a las mil maravillas. me temia lo peor pero por suerte y gracias a ustedes puedo aprender esto del hard que para hacer honor a la verdad es una parte floja en mi.
Koper: asi es, este problema hubiese ido mas rapido si hubiese sabido leer la bios a tiempo, gracias.
igual sigo pensando q el hare krisna no es tu salvacion.  
al foro como a la vida llegamos gritando

koper

yo soy apolitico, ateo y a-lguna cosa mas :D

non ti preokupare per me ragazzo

enbolum

capitulo 2
se sigue colgando, si
y yo q pense q el problema se habia resuelto. y se clava tambien en la BIOS.
todo esto me parece raro. cuando pude estabilizar la temperatura (35º motherboard 50º CPU) todo parecia ir bien, pero a los dos dias, pum de vuelta. no quise alarmar a nadie ni alarmarme. pero sucede q ahora se clava seguido. estoy chequeando con el tema de la memoria. me quede con una y voy a probar h donde llega, luego vere q hacer
acepto sugerencias, diagnosticos, curanderos
un saludo
al foro como a la vida llegamos gritando

landidiego

Ok, me parece bien el tema de la memoria. ¿Como la estas probando?

Diego

Agrego. ¿ tienes instlado SP3?

enbolum

No diego, tengo sp2. igual te digo q se me clava en la BIOS
anteriormente me recomendaste el memotest. pero no se donde conseguir esto
Joseba me hablo de los controladores, pero no se cual.
a mi parecer todo se origina en la mother, pero si mal no recuerdo, desabilite el disco y lo mismo se colgaba. en ese momento tenia el problema de la temperatura
voy a seguir por descartar paso a paso posibilidades. pero q se me clave en la bios es raro
gracias
al foro como a la vida llegamos gritando

koper

si el windows esta instalado en limpio, sin drivers ni nada mas...

mmmmmm la fuente!

no pruebes mas

comprate una de 20€ y descarta eso.

desconecta todo y solo deja el disco duro del WIN. y arranca con la fuente nueva.

ke la fuerza te acompanye

landidiego

de aquí puedes bajarlo
http://memtest.uptodown.com/
si no por en google mem test y tendrás mas lugares.

No habrás tocado nada del setup?

verificaste el tema de la fuente? son baratas y no cuesta nada cambiarla.

koper

la fuente la fuente cambia la fuente :D

enbolum

otra cosa q note es cuando se inicia el disco parece estar trabajando exigido, pero cuando uno va al administrador no se registran procesos en actividad. eso me lleva a pensar o en falla de recurso dde memoria o en una malfuncion por alguin circuito o mala conexion. sera posible algo asi? yo no se, apenas se enchufar un cable
gracias diego por el dato y voy a tratar de ir paso a paso p no entrar en gastos
al foro como a la vida llegamos gritando

enbolum

voy a probar una fuente, eso si tambien
gracias koper
lastima, soliamos ir con Rosalia a ver el atardecer en esa fuente. que hago con los cisnes?
al foro como a la vida llegamos gritando

koper

con patatas dicen ke tan bien



SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder