Un avi que hace volar al CPU
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Septiembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 [29] 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 33
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Un avi que hace volar al CPU

Iniciado por , 31 de Marzo de 2006, 05:54:23

Tema anterior - Siguiente tema

buenas gente, alguno tiene idea de pq algun avi q haya bajado yo, q en un pcipio. se ve bien, en un tiempo si lo llego a seleccionar en el explorador el cpu empieza a correr al 100% y se cuelga el servicio  de explorer.exe????

gracias desde ya.

gatofelix

o el archivo se ha dañado o tienes un bicho. pásale al pc el adaware y el spybot...suerte
Los README.TXT son para los cobardes. Se valiente: Ejecuta.

P.IV 3.0 - 4G RAM - 1Terabyte HD - ATI 256DDR - PREMIERE PRO CS2 - AE 7.0 PRO - PS CS2 - ENCORE 2.0 - PACMAN 2.1

tienes que estar pendiente cundo instales programas; al instalar el codec picvideo mjpeg
me pasó algo parecido pero con archivos mpeg al intentar acceder a ellos aparecia un mensaje de proteccion de windows y se quedaba colgada.

Zeros

Si son DivX recomiendo que desinstales lso que tengas e Instales la versión 5.2.1. En el caso de que ya tengas instalada la versiíon 6.x te recomiendo que la actualices.

Y es recomendable no usar packs de codecs:
http://www.mundodivx.com/varios/codecs.php
"May the FOURCC be with you..."

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod