cinta chunga
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Septiembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 [29] 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 53
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

cinta chunga

Iniciado por ordenata, 05 de Julio de 2004, 21:16:54

Tema anterior - Siguiente tema

ordenata

Hola,tengo un problemón que creo que no tiene solución, pero por si acaso os lo cuento:
Tengo un trabajo grabado en mini dv, la cinta da saltos, en la imagen no se nota tanto (es un plano general) como en el audio. Mientras más avanza la cinta,  pero se oye y se vé. A la cámara (sony) le he pasado la limpiadora, pero no es de los cabezales porque las otras cintas sde ven bien. Esta conta en mal estado la grabé con otra cámara (cannon). ¿tendrá algo que ver?, es un trabajo muy importante y si no soluciono el problema, me lo cargo. Espero que haya una solución. Gracias como siempre. Deciros que ultimante estoy desconeztada porque estoy patrás y palante, aunque alggunos días entro en el foro, para ver las dudas y no sé resolver ni una, o la que sé, ya está resuelta. Ojalá pudiera sentarme aquí con ustedes al menos  1 hora al día, eso indicaría que mi vida vuelve a la normalidad. saludos.
Paciencia.  Inspira hondo. Expira suave.

Hace tiempp un colega mio me contó lo mismo que tu , graba con canon y pasa a pc copn sony. Le pegaba saltos en algunos fragmentos.

La causa es que la alineacion de los cabezales eran diferentes de cada marca y de ahi los saltos.

deckard

eso es mu raro...por que sean marcas distintas se supone que no debe haber problemas si son del mismo formato.
yo he grabado con xl1 de canon y después he reproducido en mi sony puerquecilla sin problemas
para salir de dudas, yo grabaría de nuevo con la canon y visionaría después cin la sony, a ver si vuelve a ocurrir.
puede que simplemente la cinta esté jodida, y quizás sea culpa de los cabezales de la cámara con que se grabó.

ordenata

Gracias por responder tan rápido. El tema de los cabezales de la canon lo he descartado porque después seguimos currando con esa cámara y fue todo bien. Tengo un colega con otra canon ( yo grabé con la XL y la de mi colega es XL 1), imagino que será más o menos igual, si no va bien, esperaré al fin de semana para probar con la canon que grabé.
La historia es:
 -que con la canon XL1 grabé el mismo día y a la hora de capturar con la sony, bien, hasta ahora que está empezando la cinta.
- seguro que es de la cámara (canon XL), porque tengo 2 cintas grabadas de ese día Y LAS DOS TIENEN EL MISMO PROBLEMA.  Si no fuera por la incompatibilidad de cámaras, y fuera porque los cabezales ese día se portaron fatal, estoy bien jodida, porque si está grabado así y es problema  de la cinta, creo que no tiene solución. Gracias por vuestra ayuda, y si s eos ocurre algo, gracias también por hacermelo saber.
Paciencia.  Inspira hondo. Expira suave.

deckard

por cierto, que amí ambién se me jodió una cinta grabada con la XL1S, pixelada por culpa de los cabezales

PUBLICIDAD


BUeno pues para salir de dudas, lo ams recomendable sería que la reprodujeras con tu canon xl y así podrás descartar si es por la culpa de la alineación de los cabezales o es por un error de fabricaciond e la cinta

ordenata

Hasta mañana o pasado no puedo probar con la XL1 y hasta el finde con la XL, ASÍ QUE YA OS CONTARÉ. sALUDOS Y GRACIAS.
Paciencia.  Inspira hondo. Expira suave.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod