down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 [9] 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - LaValosa

1
Buenos días, tardes, o noches. Mi problema es que he editado en filmora la mitad de un video y lo he guardado como proyecto. Todo normal, pero ahora al abrirlo desde la pantalla de bienvenida, lo abro, le doy reproducir y se crashea sin más. También intenté abrir el programa primero y desde allí abrir el proyecto y sucede lo mismo. Me pasa con los 2 proyectos que tengo ¿Soluciones?
2
De la nada se me ha "borrado" la linea que me dejaba ver la trayectoria por la cual se movía la imagen que yo editaba. Un dia sin más dejó de verse. Si no saben a lo que me intento explicar es a la línea que sale en la captura, ayuda por favor, me cuesta mucho editar sin verla. :'( tengo la versión CC 2015
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder