Menú

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mostrar Mensajes Menú

Temas - gaby147

#1
Las conocidas camcorder, pocket o filmadora digital que estan de moda vendiendose por todos lados que filman en hd desde 25 a 60 cuadros por segundo, es todo un tema el audio de la grabacion, buena imagen, poco sonido porque tiene un microfono incluido pero no es muy potente ni tampoco se le puede agregar un microfono por miniplug o alguna cosa similar, si es un expectaculo con sonido fuerte tipo recital si el evento tiene buen sonido queda bien, si es personas hablando maso, hace tiempo un grupo hizo una pelicula grabando desde celulares blackberry, yo pienso hacer lo mismo con las camcorder, el tema es que que tendríamos que hacer?
-filmar lejos d interferencias o ruidos molestos
-después extraer el audio y editarlo por separado para después volver a agregarselo al video mediante software de edición de video
-el resultado puede ser de aspecto razonable/aceptable? o tendríamos que filmar con las camaritas hd y aparte utilizar microfonos externos digitales o algo de eso para obtener mejor resultado de la producción?
lo digo como para debatir un poco sobre el tema aquellos que les gusta la producción amateur con poco presupuesto, ahora no voy a filmar nada pero la idea me da vueltas en la cabeza hace un tiempo, que opinan ustedes' ,saludos.

[mod] Ampliado el Asunto y convertido en pregunta.[/mod]
#2
Particle Illusion / particle ilusion no anda con hd
27 de Julio de 2013, 17:24:49
tengo particle ilusion la version 3.0, una cámara hd sylvania (que ya conté en otro post q tenía un fallado en el video que quedaba con un tildado), la usé igual, quedan lindos los videos sacando la falla que tiene, y se me ocurrió hinchar un rato con particle ilusion, resulta que no abre el video, me tira error, es formato ntsc hd (1280 x 720) 30 cuadros por segundo con velocidad transmision 705 kbps.
dice " avi request fomat error " y no hay caso de hacerlo andar.
alguna idea del problema?
saludos a toda la comunidad.

#3
La cafetería / les falta un subforo
07 de Noviembre de 2012, 17:28:08
Hola, soy moderador de foros de 4x4 y foros hacking y veo que les falta algo que todos los demas no: un subforo de presentacion, estilo hola soy fulanito de tal pais soy asi asi y asi hice tal cosa, mne interesa el foro porque tal cosa, queria saludarlos etc, los usuarios se presentan y comentan algo relacionado a ellos.
empiezo presentandome:
co te va?....toooodo bien?..
buscando solucion a una filmadora los encontré, soy de argentina, soy gabriel (para las chicas: 24 años soltero y fiel  8) )
tengo ganas de mas adelante digamos 2014 empezar en serio el proyecto de una productora de contenidos y efectos visuales o sea todo lo que sea pequeñas filmaciones y agregar efectos especiales a videos, me baje unos cuantos programas, veremos en el futuro si tenemos exitos, deseenme suerte, saludos.
#4
Hola, vivo en Argentina, compre una filmadora digital marca sylvania hd1z, le puse la bateria, la eche a andar, probe la opcion filmar andaba bien, poray me hizo como un click de tildado como un segundo que se tilda el video, me hizo una ves ahora me hace cada 12 segundos y se tornó molesto, el vendedor que me la vendio no sabe darme explicacion, no tengo ganas de devolverla pidiendo la aplicacion de la garantia porque tengo que viajar 60 km para entregarla en donde esta la sucursal, y por eso queria saber si hay algun software para solucionar ese tildado que tiene, se ve la imagen de la filmacion como un click de tildado y despues sigue, no se frena, sigue, pero con ese intermitente que me arruina el video.
La compre porque vi que todos hablaban bien de ese modelo y mirá que mal me fue.
me baje el video edit master 2.0 para ver si lo podia arreglar pero no lo instale porque me pide el framework 3.5 que lo tengo pero estoy ahorcado con las descargas de internet y hasta que no cambie el mes no descargo mas nada  ;D ,capaz que con el vReveal corrector se podria arreglar pero no se, alguna sugerencia o solución al problema?...


saludos.

El spam de este foro está controlado por CleanTalk