down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 [11]
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 13
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Temas - felixtorres

1
Tengo una Camara Elura 50 miniDV, no tengo problemas al pasar el contenido de la camara a la Pc, el unico inconveniente es cuando quiero pasar desde el programa Amcap, llega a capturar bien, con muy buena calidad, pero a la hora de querer extraer el audio producto de la extraccion del Amcap, por el VirtualDub, me da error con un mensaje que refiere a (VFW), ahora si ese mismo archivo AVI que esta capturado con el Amcap, lo paso al Adobe Premiere, y extraigo a wav. desde el Adobe Premiere Pro solo llego a escuchar bien hasta los 4:40 minutos aprox, tanto en la edicion como en la extraccion, despues de esos 4 minutos se escucha una repiticion incesante como cuando un CD de audio esta dañado, el video se ve bien. Y cuando uno reproduce el archivo Avi en un reproductor cualquiera de PC, lo reproduce muy bien. Desearia por favor ayuda para  resolver esto, tengo el Gspot instalado y mi particion es NTFS de 120GB.
2
Miscelánea / Cable de video por componentes
27 de Febrero de 2005, 21:18:03
Bueno desearia saber como esta conformado el cable de video por componentes, y si es factible los elementos o pasos para realizar un cable de video por componentes. Ya que no se si el cuerpo del cable es coaxial u otro tipo de cable, de antemano agradezo por su respuesta. Gracias
3
Bueno el problema es al querer enviar la señal de la tarjeta de video Geforce 2 Mx 440 desde mi PC a la TV modelo LG Flatron de 34", sea mediante S-video o RCA, la PC se pone en un modeo digamos asi de "stand bye", en el monitor no se aprecia nada, la actividad de la PC es nula pero se mantiene encendida, y en la TV no se aprecia nada. Tengo una Pc Pentium 4 2.4 Ghz con placa Intel 845 PEGV y Windows XP, tengo todos los drivers actualizados, e provado con Tv Tool, pero sucede lo mismo la PC se "para", y no hay imagen. Tambien he probado reiniciando y conectando a la Tv y nada. Cuando pongo detectar pantallas nunca aparece la de TV, el chip de TV es Chrontel 7007, es detectado por el TV Tool y el driver de Nvidia, pero nada...., A su vez indico que la tarjeta no presenta desperfecto con la salida al monitor. Esperando encarecidamente su respuesta y agradeciendo anticipadamente su respuesta me despido.
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder