collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Julio 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 [19] 20
21 22 23 24 25 26 27
28 29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Re:Error Conversión Procoder 3 por Poucopelo
[Ayer a las 23:21:19]


Error Conversión Procoder 3 por calipso facto
[Ayer a las 13:04:01]


Re:Reproducción en TV por bobleon
[Ayer a las 12:15:42]


Re:Reproducción en TV por ramon.cutanda
[Ayer a las 10:27:21]


SIGMA actualiza el firmware de sus objetivos con montura Sony E por ramon.cutanda
[Ayer a las 10:18:52]


Nuevo FUJINON XF16-80mmF4 R OIS WR con zoom 5x y 6 pasos de estabilización por ramon.cutanda
[Ayer a las 10:15:54]


Re:Reproducción en TV por bobleon
[Ayer a las 00:45:22]


ARRI celebra el 10º aniversario de su foco M18 con una edición especial por ramon.cutanda
[17 de Julio de 2019, 23:04:16]


Re:Reproducción en TV por Oleada
[17 de Julio de 2019, 22:37:23]


Re:Genera tus propias bandas sonoras con Magic Music Maker 2020 por Juan Carlos12
[17 de Julio de 2019, 20:32:37]


Re:Reproducción en TV por bobleon
[17 de Julio de 2019, 18:13:08]


Re:¿Cómo reparar fotos JPEG? por Juan Carlos12
[17 de Julio de 2019, 17:20:25]


Re:Video editado en un pen por Juan Carlos12
[17 de Julio de 2019, 17:18:39]


Re:Reproducción en TV por Juan Carlos12
[17 de Julio de 2019, 17:16:56]


Re:Búsqueda laboral por Juan Carlos12
[17 de Julio de 2019, 17:12:35]


Usuarios conetados

  • Punto Visitantes: 38
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 54,810
  • stats Total de Mensajes: 446,978
  • stats Total de Temas: 77,302
  • stats Total de Categorías: 6
  • stats Total de Foros: 127
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - charly8826

1
Cita de: Carlos_cdmx en 28 de Julio de 2016, 21:41:27
Buenas tardes. Recién me inscribí a foro y agradezco lo aprendido a través de él.
Yo tengo un modelo inferior. Panasonic fz200, igual me pasaba lo mismo, lo resolví desactivando el estabilizador de la cámara, no la tengo en estos momentos a la mano, desactiva la opción del estabilizador, y espero que haya aportado un poco para resolver tu problema.
Saludos


Hola, como estás. Gracias por la respuesta. En efecto, lo tengo desactivado al estabilizador cuando grabo con el trípode, ya que no lo considero necesario en esa situación. A mi parecer, es algo relacionado con la incapacidad o insuficiencia del procesador de la cámara, el bus de datos, o algo relacionado con el hardware de la misma en manejar adecuadamente el mayor flujo de datos que ocurre con la grabación durante el movimiento de la cámara (no del sujeto o los sujetos si la cámara estuviera quieta, porque en eso no tiene problemas). Tengo una cámara handycam de video de Sony, y grabando con la misma tarjeta de memoria a esa misma resolución, bitrate, etc, el problema no ocurre nunca. Me gustaría saber experiencias de otras personas grabando videos con cámaras de fotos "bridge" como ésta, o réflex, para conocer distintas experiencias. De todos modos, estoy pensando seriamente comprarme la cámara Sony FDR AX100. Pero si lo pudiera resolver de algun modo con la Panasonic, sería genial. Muchas gracias.
2
Cita de: XarquS en 28 de Julio de 2016, 17:21:21
¿Esos quiebros los muestra la cámara al reproducirlo en ella? ¿Se ve en un reproductor de Windows? La idea es que compruebes si eso ocurre debido al reproductor usado o a algo propio del video.

X.


Hola, muchas gracias por la respuesta. Es algo propio del video, porque se ve igual tanto reproduciendolo en la cámara, como conectando la cámara a un monitor HDMI, como también si descargas el video en la computadora y lo reproduces con distintos reproductores en Windows. El "quiebre" siempre está, y en la misma posición de tiempo. Reitero, la grabación no siempre sale "quebrada", pero sí sucede.
3
Hace no mucho compré la cámara de fotos Panasonic DMC FZ1000, por la posibilidad de grabar video en full HD y 4k.
Solo grabo video en AVCHD, 1920 x 1080, 60p, 28Mbps. La memoria que utilizo (probé distintas pero son iguales) es Sandisk Extreme Pro (SDXC UHS-I U3 Clase 10, velocidad de escritura 90MB/s según el fabricante).
La calidad de video es excelente, así como también la velocidad del autoenfoque al hacer zoom o mover la cámara rápidamente hacia otra dirección.
El problema que tengo es al hacer paneos suaves con el trípode.
No sucede siempre, pero en muchas ocasiones se producen "quiebres" en el movimiento del paneo en el video grabado. Es como que se detiene una fracción de segundo y luego sigue. La fluidez del moviento se interrumpe una fracción de segundo, y luego continúa. Repito, no sucede siempre, pero sí sucede, lo que me quita seguridad al filmar, al no saber cuando se producirá el problema y cuando no.

Acá van mis preguntas:
1) Leí que las cámaras de fotos tienen sus limitaciones al filmar. ¿es común que esto ocurra al filmar con una cámara de fotos?. Es la única que tengo y tuve la posibilidad de usar, por lo tanto no tengo posibilidad de comparar. Filmar, por ejemplo, un partido de basquet o de tenis con esta cámara, girando constantemente de un lado al otro, sería como imposible en estas condiciones.
2) ¿Puede ser debido a la configuración del tipo de enfoque (AFS, AFF, AFC), del autoenfoque continuo activado, etc, o ya es una limitación propia de la cámara?.
3) ¿Qué configuración me recomendarían de los parámetros anteriores?.

Me gustaría saber experiencias similares si alguien tiene esta cámara.
4
Hola, una consulta. Empecé hace no mucho filmando videos caseros con una humilde Sony Handycam HDR CX330. Luego compré una cámara de fotos Panasonic DMC FZ1000, que me sorprendió con la calidad con la que filma, aunque con sus limitaciones en la velocidad del zoom (no ofrece muchas variantes de velocidad), y algunas cuestiones relacionadas con el movimiento, sobre todo al hacer paneos con el trípode (el movimiento se "quiebra" brevemente y luego sigue. Uso tarjeta de memoria Sandisk Extreme Pro SDXC I U3 Clase 10 con velocidad de escritura de 95 MB/s según el fabricante, grabando video en formato AVCHD en 1920 x 1080, 60fps y 28 Mbps ). En la primer video cámara mencionada, no tengo ese problema, grabando en esa misma calidad. He leído que las cámaras de fotos tienen sus limitaciones al filmar.

No sé mucho de todo esto, pero lo que quisiera en definitiva es una video cámara que reúna estas condiciones:
1) Que tenga una calidad de filmación idéntica o similar a la cámara Panasonic que nombré
2) Que tenga un sensor de 1'', tal como la Panasonic que nombré antes, por la sensibilidad a la luz
3) Que el zoom se desplace con delicadeza y con velocidades variables
4) Que no haya interrupciones o "quiebres" al filmar haciendo paneos con el trípode.

Estuve viendo la cámara Sony FDR AX100, que tiene un sensor de ese tamaño, y por lo que he visto en Youtube es bastante buena la calidad de video. Si alguien de acá tiene esa cámara, le agradecería opiniones y sugerencias. Es hasta donde mi presupuesto llega. Muchas gracias.
5
Cita de: Poucopelo en 04 de Junio de 2016, 03:18:03
Hola charly8826. Bienvenido.
Tienes que entender que a distancia y sin verla es imposible saber el grado de avería que tiene tu cámara.
No tengas reparo en llevarla al servicio técnico para que la evalúen, ni es necesario que les expliques toda la historia del alimentador externo. Basta con que les digas que no funciona.

Saludos.



Sí amigo, tienes razón. Pero estoy intentando ver si alguna otra persona no pasó por una experiencia similar, y pueda aportarme algo. Saludos.
6



Hola amigos, este es mi primer post.
Tengo para contarles una historia bastante trágica, un poco debido a mi ansiedad, y otro poco debido a mi inexperiencia.
Un día viernes recibí mi video cámara Panasonic HC-MDH2 (este modelo también se conoce como ag-ac8). Al día siguiente, sábado, fui a filmar el primer evento. En un descuido me robaron el adaptador AC/DC que utiliza esta cámara para cargar la batería mientras está puesta. La entrada de DC de la cámara es de 9.3 V.
Tengo un adaptador que lo estaba usando para mi modem de internet. Es un adaptador de AC/DC con selector de salida de voltaje variable, supuestamente de 1.5 / 3 / 4.5 / 6 / 7.5 / 9 / y 12 V. Este adaptador ya lo estaba usando en el modem, que tiene una entrada de 9V. Y el adaptador tenía el selector de voltaje de salida en 9V. Lo conecté a la cámara para ver si podía cargar la batería con él, pero el led de carga de la cámara nunca encendió. Ahí empecé a pensar lo peor. Desconecté el adaptador de la cámara, la encendí nuevamente y nunca más encendió.
Llevé el adaptador a casa de un amigo que tiene un voltímetro, y efectivamente, el adaptador con el selector de voltaje de salida en 9V estaba arrojando por la salida ¡ 18V !, o sea el doble. Es decir, que aparentemente la cámara recibió por la entrada de DC el doble del voltaje permitido.
Luego, para probar si solo no se habría dañado la batería, compré otra batería con un cargador externo (lo que debí hacer desde el principio), probé la cámara con la batería nueva cargada, y nada. Tampoco encendió.
Mi pregunta, antes de llevarla al servicio técnico es: ¿Creen que puede tener posibilidad de reparación?.
Saludos y muchas gracias.

SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder