down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Junio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 [4] 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 15
  • Punto Oculto: 1
  • Punto Usuarios: 1

No hay usuarios conectados.

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - janrck

1
Tienes que marcar la opción "use marks" en las opciones de exportación

Enviado desde mi RVL-AL09 mediante Tapatalk

2
Dale al menu de abajo a la izquierda del timeline y desactiva "Track Control Panel" o algo asi

Enviado desde mi HUAWEI NXT-AL10 mediante Tapatalk

3
Tienes quicktime instalado?
4
Muchas gracias, luego lo pruebo!
5
Hola, he estado mirando por el foro pero no encuentro nada, ahi va mi pregunta:
Yo grabo a 50 fps con la gopro, pero al importarlo al avid con el proyecto en 1080i 50 y ralentizar el plano no me mantiene la relacion de fps que deberia, me ralentiza como si fuera algo grabado a 25. No consigo el efecto slow.
¿Sabéis como hay que importarlo o ralentizarlo?
Muchas gracias!


Oscar

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder