Mostrar Mensajes - mai
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Septiembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 [28] 29 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 59
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - mai

1
Vegas Pro / Re: Error al codificar en sonido dolby 5.1
05 de Noviembre de 2008, 14:10:25
pues se queda horas vamos que, o lo reinicias o asi se queda ,por que lo dejo renderizando toda la noche y no responde tengo que pulsar el boton de reinicio.
es mas si pongo que me haga el renderizado junto es decir video mas imagen (mpg2)si lo hace.
el problema es con ese codificador....
2
Vegas Pro / Re: Error al codificar en sonido dolby 5.1
05 de Noviembre de 2008, 07:12:57
bueno mi software es la version 8a pro
y el sonido proviene de una cinta dv.
lo raro es que en vez de marcar todo el proyecto lo hago solo en una parte y si que me lo hace la renderizacion en 5.1 pero el proyecto entero no
uhhh ya no se que hacer....

3
Vegas Pro / Re: Error al codificar en sonido dolby 5.1
04 de Noviembre de 2008, 19:21:49
no muestra ningun mensaje e probado con dos o tres proyectos diferentes y todo me lo hace igual.
simplemente el contador del reloj que va calculando el tiempo restante se queda parado y el pc colgado ...
4
Vegas Pro / Re: Error al codificar en sonido dolby 5.1
04 de Noviembre de 2008, 17:43:01
gracias doris por la respuesta pero en este tutorial no me dice o no encuentro donde me dice si hay algun problema....
el resultado es que si lo edito como en el manual todo bien con efectos y todos , lo que no me hace es la codificacion en este formato...
empieza pero se me cuelga el pc ....
tengo pentium 4 y 3 gb de ram y antes si que lo hacia pero ahora no entiendo por que no lo hace .....
5
Vegas Pro / Error al codificar en sonido dolby 5.1
04 de Noviembre de 2008, 16:48:55
hola amigos :
tengo un problema y si es posible que me ayuden:
el problema es el siguiente editando mi pelicula con sonido 5.1 y cuando voy a renderizar el sonido por separado con el codificador dolby 5.1 se me para y me bloquea el pc.
algunas veces se me para cuando lleva el 15% otras veces en 50% otras veces al 90% y no puedo terminarlo.
si codifico en 2.1 si que lo hace pero en 5.1 no .......
Porque puede ser o que hago mal........
gracias y un salu2 a todos.........
6
Sony DVD Architect / Re: NUEVOS THEMES DVD Architect
22 de Abril de 2008, 06:51:42
yo tambien me apunta a la felicitacion muchas gracias joorge moron nos ayudas muchisimoooooo.
7
gracias ....llevas toda la razón nij.
ya solucionado
8
bueno he estado haciendo pruebas y ha funcionado todo perfectamente.
a medida de ir poniendo imagenes de fondo y ocultar los videos es cuando me vuelve a pasar exactamente
lo mismo
9
ok ya oscontaré
10
solo funciona con el subrayado
con rectangulo ,superposicion de mascaras,superposicion de imagenes,personalizado, etc no funciona
solamente con el subrayado.
es como si se ocultara por detras de los iconos de la imagenes y como el subrayado no cubre la imagen
por eso aparece.creo que es por eso.
lo he intentado con opciones de enviar a tras pero sigo en las mismas.
lo que no entiendo por que en el pc si y en el tv no.
11
gracias nij ya lo he intentado .
tambien la agrupacion de los objetos moviendolos hacia atras y tampoco ni con esas.
cuando lo ha creado lo he dejao en el disco duro del pc y lo reproduzco con el reproductor y
tampoco va....
12
no puedo ver los resaltes.
si le das a ojo de buen cubero si pasa de un video a otro pero no se resalta.
he probado la opcion de resalte con subrayado y es la unica forma que funciona.
y yo quiero que resalte la Mascara de imagen.
pero como digo antes de hacer el dvd en el previem si los veo.. y el video resultante no
13
Sony DVD Architect / resaltes en los menus del video
09 de Abril de 2008, 13:59:35
hola amigos tengo un problema que no puedo resolver.Resulta que he creado un menu dvd y todo funciona bien en el previem pero cuando genero el dvd lo pruevo en el dvd de dobremesa y no puedo selecionar los videos es decir
los resaltes que se pueden selecionar de un video a otro y antes de generar si funciona.
Que hago mal....
alguna sugerencia?
un salu2 ....
14
Vegas Pro / Re: como acelerar la apertura de plug-in
11 de Marzo de 2008, 10:13:04
bueno pues ya esta solucionado:
la solucion son los preset ya que los he desistalado y los plug-in los habre al momento.
instalaré los que mas me gusten y asi agilizaré la velocidad
gracias por ponerme las soluciones...
un salu2
15
Vegas Pro / Re: como acelerar la apertura de plug-in
10 de Marzo de 2008, 01:30:22
gracias amigos lo voy a intentar todo lo que me habeis puesto y ya os comentaré.
un salu2

Powered by SMFPacks Menu Editor Mod